<!doctype html>
<!--[if IE 7]><html id="no-js" class="ie ie7 lt-ie10 lt-ie9 lt-ie8 no-mq html-schemius html-adaptive" lang="en-us"><![endif]-->
<!--[if IE 8]><html id="no-js" class="ie ie8 lt-ie10 lt-ie9 no-mq html-schemius html-adaptive" lang="en-us"><![endif]-->
<!--[if IE 9]><html id="no-js" class="ie ie9 lt-ie10 html-schemius html-adaptive" lang="en-us"><![endif]-->
<!--[if gt IE 9]><!--><html id="no-js" lang="en-us" class="html-schemius html-adaptive"><!--<![endif]-->

<head>
    <meta charset="utf-8">

    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
    

    <title>городской пейзаж, раунд 4-й: vive_liberta — LiveJournal</title>

    <link rel="home" title="Home" href="https://www.livejournal.com/">
    <link rel="contents" title="Site Map" href="https://www.livejournal.com/site/">
    <link rel="help" title="Technical Support" href="https://www.livejournal.com/support/">

    
    <meta name="theme-color" content="#004359">
    

    <link rel="apple-touch-icon" href="https://l-stat.livejournal.net/img/apple-touch-icon.png?v=17026">

    <meta name="msapplication-TileImage" content="https://www.livejournal.com/mstile-144x144.png?v=49565">

    
    <meta name="msapplication-TileColor" content="#004359">
    

    

    
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://l-stat.livejournal.net/img/userinfo.ico"><![endif]-->
        <link rel="icon" type="image/gif" href="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080">
    

    

    
        <link rel="canonical" href="https://vive-liberta.livejournal.com/155931.html">
    

    

    

        

        

        <link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??schemius_v4/header_v5.css,schemius_v4/menu-aside.css,schemius_v4/header_v5-adaptive.css,schemius_v4/header-journal-adaptive.css,lj_base-journal.css,common-post.css,adv/native.css,widgets/threeposts.css,recaptcha.css,categories/category-panel.css,core/components/tag.css,core/components/basepopup.css,core/components/lightcontrols.css,popup/popup-suggestion.css,popup/popup-trump.css,popup/popup-map-invite.css,widgets/reactions.css,notifications/list.css,widgets/polls.css,schemius_v4/asap-news.css,components/cookies-banner.css,schemius_v4/header-journal.css,medius/scheme/components.css,schemius_v4/normalize.css,schemius_v4/layout.css,schemius_v4/print.css?v=1635496802" >
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??schemius_v4/ie.css?v=1635496802" ><![endif]-->
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??lj-basestrap.css,lj-basestrap-app.css,flatbutton.css,svg/flaticon.css,svg/headerextra.css,widgets/likes.css,updateform_v3.css,widgets/bubble-ljuser.css,commentmanage_v3.css,widgets/filter-settings.css,widgets/rutos.css,widgets/login_v2.css,journalpromo/journalpromo_v3.css,widgets/calendar.css,msgsystem.css?v=1635496802" >
<link rel="stylesheet" type="text/css" href="https://l-stat.livejournal.net/??proximanova-opentype.css?v=1635496802" >

        <!--[if lt IE 9]><script type="text/javascript" src="https://l-stat.livejournal.net/js/??lib/html5shiv.js?v=1635496802"></script><![endif]-->
            <script type="text/javascript">
              (function(){
                window.begun_new_callbacks = window.begun_new_callbacks || [];
                window.capirsIsReady = false;
                window.capirsOnReady = function (callback) {
                  if (window.capirsIsReady) {
                    callback()
                    return
                  }
                  window.begun_new_callbacks.push({lib: {init: function() {
                    callback()
                  }}});
                }
                window.begun_new_callbacks.push({lib: {init: function(){
                  window.capirsIsReady = true
                }}});
              })()
            </script>
            <link rel="preload" href="//ssp.rambler.ru/capirs_async.js" as="script">
            <script type="text/javascript" src="//ssp.rambler.ru/capirs_async.js" async></script>

        

        <meta name="description" content="Валентина показала нам Оренбург , Антуан провел по Челябинску-Танкограду , а Бель - по Самаре-Куйбышеву . Эстафету принимаю! Для прогулки по Горькому-Нижнему я выбрала нескольких художников. Сергей Николаевич Андрияка Василий Васильевич Серов Алексей Иванович Фролов Сергей Рыбаков-Заозерский ( его…" />
<meta property="keywords" content="ЖЖ, LiveJournal, живой журнал, 20 век, товарищам, Советский Союз, 21 век, Россия, АРТеФАКТическое, Натали Красная Роза, Liberta" />
<meta property="og:description" content="Валентина показала нам Оренбург , Антуан провел по Челябинску-Танкограду , а Бель - по Самаре-Куйбышеву . Эстафету принимаю! Для прогулки по Горькому-Нижнему я выбрала нескольких художников. Сергей Николаевич Андрияка Василий Васильевич Серов Алексей Иванович Фролов Сергей Рыбаков-Заозерский ( его…" />
<meta property="og:image" content="https://ic.pics.livejournal.com/vive_liberta/15591209/43949/43949_300.jpg" />
<meta property="og:title" content="городской пейзаж, раунд 4-й" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vive-liberta.livejournal.com/155931.html" />
<meta property="twitter:app:id:ipad" content="383091547" />
<meta property="twitter:app:id:iphone" content="383091547" />
<meta property="twitter:app:name:ipad" content="LiveJournal" />
<meta property="twitter:app:name:iphone" content="LiveJournal" />
<meta property="twitter:app:url:ipad" content="ljs://vive-liberta.livejournal.com/155931.html" />
<meta property="twitter:app:url:iphone" content="ljs://vive-liberta.livejournal.com/155931.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="Валентина показала нам Оренбург , Антуан провел по Челябинску-Танкограду , а Бель - по Самаре-Куйбышеву . Эстафету принимаю! Для прогулки по Горькому-Нижнему я выбрала нескольких художников. Сергей Николаевич Андрияка Василий Васильевич Серов Алексей Иванович Фролов Сергей Рыбаков-Заозерский ( его…" />
<meta property="twitter:image:src" content="https://ic.pics.livejournal.com/vive_liberta/15591209/43949/43949_300.jpg" />
<meta property="twitter:site" content="@livejournal" />
<meta property="twitter:title" content="городской пейзаж, раунд 4-й" />
<meta property="article:tag" content="20 век"/>
<meta property="article:tag" content="товарищам"/>
<meta property="article:tag" content="Советский Союз"/>
<meta property="article:tag" content="21 век"/>
<meta property="article:tag" content="Россия"/>
<meta property="article:tag" content="АРТеФАКТическое"/>
<meta name="description" content="Валентина показала нам Оренбург , Антуан провел по Челябинску-Танкограду , а Бель - по Самаре-Куйбышеву . Эстафету принимаю! Для прогулки по Горькому-Нижнему я выбрала нескольких художников. Сергей Николаевич Андрияка Василий Васильевич Серов Алексей Иванович Фролов Сергей Рыбаков-Заозерский ( его…" />
<link rel="manifest" href="/post_manifest.json"><noscript><meta http-equiv="refresh" content="0; url=https://vive-liberta.livejournal.com/155931.html?nojs=1" /></noscript>

        
<script>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</script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  </script>
  <!-- End Google Analytics -->

        <script async src="https://vp.rambler.ru/player/sdk.js"></script>
    <meta name="referrer" content="no-referrer-when-downgrade" />

    

</head>

<body
    class="
        s-schemius logged-out

        
            body--header-v5
        
        "
    
    
    >

    <!-- pocket app (LJSUP-20571) -->
    

        

    <!-- /pocket -->



    <!-- layout -->
    <div class="
        s-layout
        body-content
        
            s-logged-out
        
        ">



        
    <!-- Google Tag Manager -->
        <noscript>
            <iframe
                src="//www.googletagmanager.com/ns.html?id=GTM-KJBSQR"
                height="0" width="0"
                style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];
                w[l].push({
                    'gtm.start': new Date().getTime(),
                    event:'gtm.js'
                });
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;
                j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KJBSQR');
        </script>
    <!-- End Google Tag Manager -->
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10463284" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10463284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://vive-liberta.livejournal.com/155931.html"
    },
    "headline": "городской пейзаж, раунд 4-й",
    "datePublished": "2021-11-01T23:37:00",
    "dateModified": "2021-11-01T18:37:28",
    "description": "Валентина показала нам Оренбург , Антуан провел по Челябинску-Танкограду , а Бель - по Самаре-Куйбышеву . Эстафету принимаю! Для прогулки по Горькому-Нижнему я выбрала нескольких художников. Сергей Николаевич Андрияка Василий Васильевич Серов Алексей Иванович Фролов Сергей Рыбаков-Заозерский ( его…",
    "articleBody": "Валентина показала нам Оренбург , Антуан провел по Челябинску-Танкограду , а Бель - по Самаре-Куйбышеву . Эстафету принимаю! Для прогулки по Горькому-Нижнему я выбрала нескольких художников. Сергей Николаевич Андрияка Василий Васильевич Серов Алексей Иванович Фролов Сергей Рыбаков-Заозерский ( его сайт ) Валерий Павлович Полотнов . Алексей Сычев . Алексей Чернигин. Пожалуй, мне его работы ближе других. Так что продвигаю )) Обратите внимание, вторая сверху репродукция, \"Герасим и зимний модерн\". А это бонус. \"Чай, не лаптем щи хлебаем\"! ;)))",
    "url": "https://vive-liberta.livejournal.com/155931.html",
    "image": {
      "@type": "ImageObject",
      "url": "https://ic.pics.livejournal.com/vive_liberta/15591209/43949/43949_300.jpg"
    },
    "author": {
      "@type": "Person",
      "name": "Натали Красная Роза",
      "image": "https://l-userpic.livejournal.com/129963117/15591209"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Journal vive_liberta",
      "logo": {
        "@type": "ImageObject",
        "url": "https://vive-liberta.livejournal.com",
        "contentUrl": "https://l-userpic.livejournal.com/129972125/15591209"
      }
    }
}
</script>




        



        
        
        

        


    <!-- Need a new header -->
    <style type="text/css">
        HTML BODY {
            margin: 0;
            padding: 103px 0 0;
            }
        HTML.html-adaptive BODY {
            padding-top: 0;
            }

        .asap-news-visible BODY {
            margin: 0;
            padding: 147px 0 0;
            }

        @media (max-width: 450px) {
            .asap-news-visible BODY {
                padding: 139px 0 0;
                }
        }
    </style>


<div class="b-fader"></div>

<svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="position: absolute;">
<symbol id="flaticon--acute" viewBox="0 0 10 8" xmlns="http://www.w3.org/2000/svg"><path d="M5 0v3h5v2H5v3L0 4l5-4z" fill-rule="evenodd"/></symbol>
<filter id="reactions-arrow-shadow" width="250%" height="376.9%" x="-75%" y="-115.4%" filterUnits="objectBoundingBox"><feOffset dy="3" in="SourceAlpha" result="shadowOffsetOuter1"/><feGaussianBlur in="shadowOffsetOuter1" result="shadowBlurOuter1" stdDeviation="5.5"/><feColorMatrix in="shadowBlurOuter1" result="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.2 0"/><feMerge><feMergeNode in="matrix"/><feMergeNode in="SourceGraphic"/></feMerge></filter>
<symbol id="flaticon--arrow-bottom-bold" viewBox="0 0 30 20"><path d="M12.957 17.881L14.952 20l2.001-2.113L30 4.105 26.01 0 14.952 11.701 4.001.03 0 4.124l12.957 13.757z"/></symbol>
<symbol id="flaticon--arrow-bottom-solid" viewBox="0 0 7 5"><path d="M0 0h7L3.5 5 0 0z"/></symbol>
<symbol id="flaticon--arrow-right-solid" viewBox="0 0 27 32"><path d="M0 0l26.667 16-26.667 16z"></path></symbol>
<symbol id="flaticon--arrow-down" viewBox="0 0 30 43.168"><path d="M17.143 35.286V0h-4.286v35.286L3 25.533l-3 2.936 14.143 13.944.857.755.857-.755L30 28.469l-3-2.936-9.857 9.753z"/></symbol>
<symbol id="flaticon--arrow-dropdown" viewBox="0.001 183.124 791.978 425.731"><path d="M416.816 600.007l366.21-364.727c11.892-11.892 11.966-31.2.05-43.115-11.843-12.016-31.225-12.016-43.117-.124l-344.7 343.295L52.04 192.042c-11.915-11.892-31.224-11.892-43.114 0C2.968 198 0 205.762 0 213.6c0 7.763 2.968 15.625 8.926 21.56l364.776 364.726c11.916 11.938 31.123 11.938 43.114.12z"/></symbol>
<symbol id="flaticon--arrow-flex" viewBox="0 0 38 33"><path fill="#FFF" filter="url(#reactions-arrow-shadow)" fill-rule="evenodd" d="M16.0122267 13C14.2598558 4.33333333 9.81613256 0 2.68105697 0H24c-.9020398 2.87921994-1.7997955 5.0458866-2.6932669 6.5-.8934714 1.4541134-2.6583068 3.6207801-5.2945064 6.5z" transform="translate(-2)"/></symbol>
<symbol id="flaticon--arrow-geo" viewBox="0 0 32 32"><path d="M0.117 11.040l30.61-11.029c0.018-0.007 0.039-0.011 0.060-0.011 0.098 0 0.178 0.080 0.178 0.178 0 0.022-0.004 0.042-0.011 0.062l0-0.001-11.029 30.61c-0.026 0.068-0.091 0.115-0.166 0.115-0.077 0-0.143-0.049-0.167-0.118l-0-0.001-4.953-14.517-14.517-4.949c-0.073-0.024-0.124-0.090-0.124-0.169 0-0.078 0.050-0.144 0.119-0.168l0.001-0z"></path></symbol>
<symbol id="flaticon--arrow-left-bold" viewBox="0 0 30 48.653"><path d="M2.441 23.004L0 25.481l2.441 2.477L22.84 48.653l4.884-4.955-17.692-18.486L30 4.954 25.118 0 2.441 23.004z"/></symbol>
<symbol id="flaticon--arrow-left-bold-2" viewBox="0 0 15 24"><path d="M14.667 21.171l-9.069-9.171 9.069-9.171-2.799-2.829-11.868 12 11.868 12z"></path></symbol>
<symbol id="flaticon--arrow-left" viewBox="0 0 30 56.083"><path d="M29.344 52.229c.875.886.875 2.31 0 3.191a2.214 2.214 0 0 1-3.158 0L.656 29.64a2.27 2.27 0 0 1 0-3.191L26.186.664a2.212 2.212 0 0 1 3.158 0 2.27 2.27 0 0 1 0 3.191L6.064 28.042l23.28 24.187z"/></symbol>
<symbol id="flaticon--arrow-left-light" viewBox="0 0 29 57"><path d="M28.602 1.387L27.161 0 0 28.208l26.644 28.253 1.455-1.372L2.763 28.222z"/></symbol>
<symbol id="flaticon--arrow-right-light" viewBox="0 0 29 57"><path d="M0 1.387L1.441 0l27.161 28.208L1.957 56.461.502 55.089l25.337-26.867z"/></symbol>
<symbol id="flaticon--arrow-right-bold" viewBox="0 0 30 48.652"><path d="M27.559 23.004L4.882 0 0 4.954l19.968 20.258L2.275 43.698l4.885 4.954 20.398-20.694L30 25.481l-2.441-2.477z"/></symbol>
<symbol id="flaticon--arrow-right-bold-2" viewBox="0 0 15 24"><path d="M0 21.171l9.069-9.171-9.069-9.171 2.799-2.829 11.868 12-11.868 12z"></path></symbol>
<symbol id="flaticon--arrow-right-long" viewBox="0 0 16.01 9.22"><path d="M16 4.63l-4.31 4.3a1 1 0 0 1-.71.29 1 1 0 0 1-.7-.29 1 1 0 0 1 0-1.41l1.9-1.89H1a1 1 0 0 1 0-2h11.2L10.28 1.7a1 1 0 0 1 0-1.41 1 1 0 0 1 1.42 0z"/></symbol>
<symbol id="flaticon--arrow-left-long" viewBox="0 0 16.01 9.22"><path d="M0 5.63l4.31 4.3a1 1 0 0 0 1.41 0 1 1 0 0 0 0-1.41l-1.9-1.89H15a1 1 0 0 0 0-2H3.8L5.72 2.7A1 1 0 1 0 4.3 1.29L0 5.63z"/></symbol>
<symbol id="flaticon--arrow-right" viewBox="0 0 30 56.083"><path d="M.657 52.229l23.28-24.187L.657 3.855a2.27 2.27 0 0 1 0-3.191 2.212 2.212 0 0 1 3.158 0l25.53 25.785c.873.88.873 2.307 0 3.191L3.815 55.42a2.214 2.214 0 0 1-3.158 0 2.268 2.268 0 0 1 0-3.191z"/></symbol>
<symbol id="flaticon--arrow-rounded-down" viewBox="0 0 466.666 466.667"><path d="M43.1 290.238l166.666 166.666c13.017 13.018 34.122 13.018 47.14 0l166.666-166.666c13.018-13.018 13.018-34.123 0-47.14-13.02-13.02-34.123-13.02-47.14 0L266.667 352.86V33.335C266.667 14.925 251.744 0 233.335 0s-33.333 14.926-33.333 33.334V352.86L90.24 243.097c-6.51-6.508-15.04-9.762-23.57-9.762-8.53 0-17.063 3.254-23.57 9.764-13.02 13.016-13.02 34.12 0 47.137z"/></symbol>
<symbol id="flaticon--arrow-rounded-up" viewBox="0 0 466.667 466.667"><path d="M423.57 176.43L256.905 9.764c-13.017-13.018-34.122-13.018-47.14 0L43.098 176.43c-13.018 13.018-13.018 34.123 0 47.14 13.018 13.02 34.123 13.02 47.14 0L200 113.807v319.527c0 18.408 14.926 33.333 33.335 33.333 18.41 0 33.333-14.925 33.333-33.333V113.807L376.43 223.57c6.51 6.51 15.04 9.763 23.57 9.763 8.53 0 17.063-3.254 23.57-9.764 13.018-13.02 13.018-34.124 0-47.14z"/></symbol>
<symbol id="flaticon--arrow-up" viewBox="0 0 30 43.168"><path d="M17.143 7.882v35.286h-4.286V7.882L3 17.634 0 14.7 14.143.755 15 0l.857.755L30 14.7l-3 2.935-9.857-9.753z"/></symbol>
<symbol id="flaticon--aside" viewBox="0 0 30 29"><path d="M21 0H0v28.8h30V0h-9zm0 26.801H2V2h19v24.801z"/></symbol>
<symbol id="flaticon--attention" viewBox="0 0 81 81"><path d="M.644 41.273l9.473 6.714-4.875 10.576c-.184.46-.184 1.012.092 1.472.276.46.736.736 1.288.828l11.59 1.01 1.01 11.59c.092.552.368 1.012.828 1.288.46.277 1.012.277 1.472.093l10.576-4.875 6.714 9.473c.276.46.828.645 1.288.645a1.61 1.61 0 0 0 1.288-.644l6.714-9.472 10.576 4.875c.46.184 1.012.184 1.472-.092.46-.275.736-.735.828-1.287l1.01-11.59 11.59-1.01c.552-.092 1.012-.368 1.288-.828.276-.46.276-1.012.092-1.472l-4.875-10.576 9.473-6.714c.46-.276.644-.828.644-1.288 0-.46-.276-1.012-.644-1.288l-9.473-6.714 4.875-10.576c.184-.46.184-1.012-.092-1.472-.276-.46-.736-.736-1.288-.828l-11.59-1.01-1.01-11.59c-.092-.552-.368-1.012-.828-1.288-.46-.276-1.012-.276-1.472-.093l-10.576 4.875-6.806-9.38c-.644-.83-2.024-.83-2.576 0l-6.714 9.472L21.43 5.22c-.46-.185-1.012-.185-1.472.09-.46.277-.736.737-.828 1.29l-1.01 11.588-11.59 1.01c-.552.093-1.012.37-1.288.83-.275.46-.275 1.01-.092 1.47l4.875 10.577-9.38 6.622c-.46.276-.645.736-.645 1.288s.276 1.012.644 1.288zM43.41 57.736c-.92.92-2.114 1.47-3.402 1.47-1.288 0-2.483-.55-3.403-1.47-.92-.92-1.38-2.208-1.38-3.587 0-1.29.552-2.576 1.38-3.588 1.748-1.748 5.06-1.748 6.806 0 .92.92 1.38 2.207 1.38 3.587 0 1.378-.46 2.666-1.38 3.586zM35.226 25.82c0-2.758 2.116-5.057 4.783-5.057 2.667 0 4.783 2.207 4.783 5.058v15.637c0 2.76-2.115 5.058-4.782 5.058s-4.783-2.207-4.783-5.058V25.82z"/></symbol>
<symbol id="flaticon--ball" viewBox="0 0 32 32"><path d="M16 4.068c6.508 0 11.932 5.288 11.932 11.932s-5.288 11.932-11.932 11.932c-6.644 0-11.932-5.288-11.932-11.932s5.288-11.932 11.932-11.932v0zM16 0c-8.814 0-16 7.186-16 16s7.186 16 16 16c8.814 0 16-7.186 16-16s-7.186-16-16-16v0z"></path><path d="M8.758 29.642l-2.56-2.425-1.213-3.099c0-1.078-0.539-2.021-1.347-2.56l0.674-0.404c-0.808-0.674-1.347-1.617-1.347-2.56v-4.851c0-0.808 0.674-1.347 1.347-1.347h3.099c0.404 0 0.808 0.269 1.078 0.674s0.808 0.943 1.886 1.752c2.156 1.482 4.312 1.213 6.063 1.886s0.269 4.581 0.269 4.581l-7.949 8.354zM23.040 4.446c0 0 8.354 7.68 8.354 11.722s-4.177 10.105-4.177 10.105l0.135-5.12c0.269-1.213 0.269-2.425 0.135-3.638l-0.269-2.56c0 0-5.389-0.269-6.333-4.177-1.347-5.928 2.156-6.333 2.156-6.333zM3.234 10.644c0 0-0.135-0.943 0.674-2.425 1.078-1.617 7.949-5.255 7.949-5.255l1.752 2.964-4.716 4.716h-5.659z"></path></symbol>
<symbol id="flaticon--bell" viewBox="0 0 17 20"><path d="M6.071 17.5h4.858c0 1.38-1.088 2.5-2.429 2.5-1.288 0-2.341-1.032-2.423-2.336L6.07 17.5h4.858zM8.5 0c.67 0 1.214.553 1.214 1.207v1.384c2.916.456 4.763 2.594 4.854 5.901l.003.258v2.5c0 2.124 2.264 2.575 2.42 2.604l.009.001v2.395H0v-2.5s2.292-.28 2.445-2.286l.008-.214-.024-2.5c0-3.454 1.866-5.692 4.856-6.159V1.207c0-.625.474-1.139 1.09-1.2L8.5 0z" fill-rule="evenodd"/></symbol>
<symbol id="flaticon--burger" viewBox="0 0 20 16"><path d="M17.182 2H20V0H0v2h17.182zM17.182 9H20V7H0v2h17.182zM17.182 16H20v-2H0v2h17.182z"/></symbol>
<symbol id="flaticon--camera" viewBox="0 0 30 28"><path d="M15 10.5q1.859 0 3.18 1.32T19.5 15t-1.32 3.18T15 19.5t-3.18-1.32T10.5 15t1.32-3.18T15 10.5zM26 4q1.656 0 2.828 1.172T30 8v14q0 1.656-1.172 2.828T26 26H4q-1.656 0-2.828-1.172T0 22V8q0-1.656 1.172-2.828T4 4h3.5l.797-2.125q.297-.766 1.086-1.32T11 0h8q.828 0 1.617.555t1.086 1.32L22.5 4H26zM15 22q2.891 0 4.945-2.055T22 15t-2.055-4.945T15 8t-4.945 2.055T8 15t2.055 4.945T15 22z"/></symbol>
<symbol id="flaticon--cart" viewBox="0 0 16 16"><path d="M6 12a2 2 0 1 0 2 2 2 2 0 0 0-2-2zm6 0a2 2 0 1 0 2 2 2 2 0 0 0-2-2zm3.13-10.22H4.45L3.8 1a1.06 1.06 0 0 0-1-1H1a1 1 0 1 0 0 2h1l2 7.21a1.26 1.26 0 0 0 1.33.58h8c.41 0 .45 0 .67-.56L15.73 4A4.25 4.25 0 0 0 16 3a1.16 1.16 0 0 0-.87-1.22zM12.31 8H5.75l-1.3-4.44h9.79z"/></symbol>
<symbol id="flaticon--check" viewBox="0 0 30 20.763"><path d="M0 9.227c0-.591.226-1.183.677-1.632a2.304 2.304 0 0 1 3.262 0l7.603 7.598L26.062.677a2.304 2.304 0 0 1 3.262 0c.902.9.902 2.361 0 3.262L13.172 20.087c-.9.901-2.361.901-3.262 0L.677 10.856A2.295 2.295 0 0 1 0 9.227z"/></symbol>
<symbol id="flaticon--check-2" viewBox="0 0 37 32"><path d="M31.832 3.098l5.179 4.72-21.582 23.688-14.97-14.381 4.853-5.050 9.78 9.391z"></path></symbol>
<symbol id="flaticon--comment" viewBox="0 0 10 10"><path d="M9 0c.502 0 1 .5 1 1.003V7c0 .5-.5 1-1 1H4l-2 2V8h-.95C.498 8 0 7.5 0 7V.98C0 .5.5 0 1.039 0H9zM2.255 3.144a.75.75 0 100 1.5.75.75 0 000-1.5zm2.755 0a.75.75 0 100 1.5.75.75 0 000-1.5zm2.745 0a.75.75 0 100 1.5.75.75 0 000-1.5z" /></symbol>
<symbol id="flaticon--comments-add" viewBox="0 0 30 24.495"><path d="M20 20v3.28c0 .47-.672 2.192-3.232.456A328.053 328.053 0 0 1 11.404 20H10C4.477 20 0 15.523 0 10S4.477 0 10 0h10c5.523 0 10 4.477 10 10s-4.477 10-10 10zm1-17.931V2H10a8 8 0 0 0 0 16h1.6l6.4 4v-4h3v-.068c3.945-.494 7-3.853 7-7.932s-3.055-7.438-7-7.931zM16 15h-2v-4h-4V9h4V5h2v4h4v2h-4v4z"/></symbol>
<symbol id="flaticon--comments-bold" viewBox="0 0 30 28.065"><path d="M30 10.633C30 5.086 25.881.537 20.625.048V0H11.25v.048C10.94.02 10.627 0 10.312 0 4.618 0 0 4.76 0 10.633s4.618 10.633 10.312 10.633c.317 0 .628-.02.938-.048v.048s4.736 4.161 6.95 6.073c1.921 1.66 2.425.013 2.425-.438v-5.686C25.881 20.729 30 16.18 30 10.633z"/></symbol>
<symbol id="flaticon--comments-read" viewBox="0 0 30 24.495"><path d="M20 20v3.28c0 .471-.672 2.192-3.234.456a343.671 343.671 0 0 1-5.363-3.735H10C4.477 20 0 15.523 0 10S4.477 0 10 0h10c5.523 0 10 4.477 10 10s-4.477 10-10 10zm1-17.931V2H10a8 8 0 0 0 0 16h1.6l6.4 4v-4h3v-.068c3.945-.494 7-3.853 7-7.932s-3.055-7.438-7-7.931zM10 11h10v2H10v-2zm0-4h10v2H10V7z"/></symbol>
<symbol id="flaticon--community" viewBox="0 0 16 16"><path d="M2.002 9.01c-.353-.007-.714-.636-.998-.999H.005v3.995H4V8.011h-.999c-.259.37-.624 1.007-.999.999zM2.002 7.013C3.105 7.013 4 5.12 4 4.017a1.998 1.998 0 0 0-3.995 0c0 1.103.894 2.996 1.997 2.996zM7.994 11.007c1.104 0 1.997-1.892 1.997-2.996a1.998 1.998 0 0 0-3.994 0c0 1.103.894 2.996 1.997 2.996zM13.984 7.013c1.104 0 1.998-1.893 1.998-2.996a1.997 1.997 0 1 0-3.994 0c0 1.103.894 2.996 1.996 2.996zM13.986 9.01c-.364.004-.707-.624-1-.999h-.998v3.995h3.996V8.011h-1c-.25.359-.634.995-.998.999zM7.995 13.004c-.374.016-.698-.613-.999-.999h-.999V16h3.996v-3.995h-.999c-.244.349-.647.985-.999.999z"/></symbol>
<symbol id="flaticon--copy" viewBox="0 0 32 32"><path d="M20 8V0H6L0 6v18h12v8h20V8H20zM6 2.828V6H2.828L6 2.828zM2 22V8h6V2h10v6l-6 6v8H2zm16-11.172V14h-3.172L18 10.828zM30 30H14V16h6v-6h10v20z"/></symbol>
<symbol id="flaticon--copy-url" viewBox="0 0 16 16"><path d="M9.242 5.878a3.913 3.913 0 01.156 5.427l-.156.162-2.49 2.447a3.913 3.913 0 01-5.578.012 3.912 3.912 0 01-.16-5.422l.154-.16.753-.753a.85.85 0 011.278 1.115l-.076.087-.759.758a2.213 2.213 0 00.012 3.173 2.213 2.213 0 003.025.127l.147-.138 2.504-2.46a2.212 2.212 0 000-3.16.85.85 0 011.19-1.215zM11.21 0c1.052 0 2.06.423 2.783 1.162a3.912 3.912 0 01.16 5.423l-.154.16-.753.753a.85.85 0 01-1.278-1.115l.076-.087.76-.759a2.213 2.213 0 00-.013-3.173 2.212 2.212 0 00-3.021-.13l-.146.136-2.465 2.465a2.213 2.213 0 00-.135 3.017l.135.144A.85.85 0 115.97 9.21a3.913 3.913 0 01-.16-5.423l.154-.16 2.453-2.453A3.912 3.912 0 0111.21 0z"/></symbol>
<symbol id="flaticon--cross-bold" viewBox="0 0 30 30"><path d="M29.727 24.102L20.625 15l9.102-9.101a.938.938 0 0 0 0-1.326l-4.3-4.299a.94.94 0 0 0-1.325-.001L15 9.374 5.899.273a.938.938 0 0 0-1.326.001L.274 4.573a.936.936 0 0 0 0 1.326L9.375 15 .274 24.102a.934.934 0 0 0 0 1.325l4.299 4.3a.94.94 0 0 0 1.326 0L15 20.625l9.102 9.102a.938.938 0 0 0 1.325 0l4.3-4.3a.938.938 0 0 0 0-1.325z"/></symbol>
<symbol id="flaticon--cross" viewBox="0 0 30 30"><path d="M30 2.728L27.272 0 15 12.273 2.727 0 0 2.728 12.272 15 0 27.273 2.727 30 15 17.728 27.272 30 30 27.273 17.727 15z"/></symbol>
<symbol id="flaticon--cross-2" viewBox="0 0 12 12"><path d="M4.574 6L.297 10.277a1.006 1.006 0 0 0 0 1.427 1.007 1.007 0 0 0 1.426 0L6 7.425l4.277 4.277a1.006 1.006 0 0 0 1.427 0 1.007 1.007 0 0 0 0-1.426L7.425 6l4.277-4.277a1.006 1.006 0 0 0 0-1.427 1.007 1.007 0 0 0-1.426 0L6 4.575 1.723.297a1.006 1.006 0 0 0-1.427 0 1.007 1.007 0 0 0 0 1.426L4.575 6z"/></symbol>
<symbol id="flaticon--cross-3" viewBox="0 0 32 32"><path d="M17.757 15.757l14.243 14.243-2 2-14.243-14.243-14 14-1.757-1.757 14-14-14-14 2-2 14 14 14-14 1.757 1.757z"></path></symbol>
<symbol id="flaticon--crown" viewBox="0 0 32 32"><path d="M0 1l8 7 8-8 8 8 8-7-2 23h-28z"></path><path d="M2 28h28v4h-28z"></path></symbol>
<symbol id="flaticon--trash" viewBox="0 0 13 15"><path d="M.325 4.281v.469h12.232v-.469c0-.776-.685-2.406-1.53-2.406H1.855c-.844 0-1.529 1.63-1.529 2.406zM9.673 0l.367 3.313H3.045L3.41 0h6.262zm-9 6.621l.835 7.445c.05.514.55.934 1.111.934h7.645c.561 0 1.061-.42 1.112-.934l.834-7.445c.05-.514-.367-.934-.927-.934H1.6c-.56 0-.977.42-.927.934zm4.556 6.504H3.823l-.469-6.048H5.23v6.048zm3.849 0H7.672V7.077h1.875l-.47 6.048z" fill-rule="evenodd"/></symbol>
<symbol id="flaticon--discovery" viewBox="0 0 36 20"><path d="M28 13h4v2h-4zM28 8h6v2h-6zM28 3h8v2h-8zM24 0H2a2 2 0 0 0-2 2v16a2 2 0 0 0 2 2h22a2 2 0 0 0 2-2V2a2 2 0 0 0-2-2zm-1.441 2L13 11.053 3.44 2h19.119zM24 11.053V18H2V3.356L12.959 14l.01-.019.009.019L24 3.352v7.701z"/></symbol>
<symbol id="flaticon--edit" viewBox="9 7.606 21.396 25.394"><path d="M9 33h16v-2H9v2zm21.396-17.567l-7.795-7.827L9.026 21.182 9 29l7.821.009 13.575-13.576zm-7.934-5.239l5.312 5.312-1.53 1.531-5.312-5.312 1.53-1.531zM11 27v-2l2 2h-2zm-.062-4.562l9.15-9.025 4.5 4.438L15.531 27l-4.593-4.562z"/></symbol>
<symbol id="flaticon--edit_entry" viewBox="0 0 30 32"><path d="M19.07 0L.035 20.298 0 31.987 10.966 32 30 11.702 19.07 0zm6.76 11.582L23.143 14.4l-7.04-7.103 2.691-2.889 7.034 7.174zM3.157 24l4.737 4.8H3.158V24zM14.28 9.6l7.056 6.979-10.794 10.83-6.375-6.986L14.28 9.6z"/></symbol>
<symbol id="flaticon--email" viewBox="0 0 18 15"><path d="M15 .15A2.85 2.85 0 0117.85 3v9A2.85 2.85 0 0115 14.85H3A2.85 2.85 0 01.15 12V3A2.85 2.85 0 013 .15zm0 1.7H3A1.15 1.15 0 001.85 3v9c0 .635.515 1.15 1.15 1.15h12A1.15 1.15 0 0016.15 12V3A1.15 1.15 0 0015 1.85zm-.336 2.619a.85.85 0 01-.048 1.117l-.085.078-4.938 3.95a.95.95 0 01-1.078.075l-.108-.075-4.938-3.95a.85.85 0 01.967-1.394l.095.066L9 7.911l4.469-3.575a.85.85 0 011.195.133z"/></symbol>
<symbol id="flaticon--embed" viewBox="0 0 51 32"><path d="M16.455 32a2.776 2.776 0 0 1-1.939-.78L.803 17.887a2.614 2.614 0 0 1 0-3.768L14.516.781a2.8 2.8 0 0 1 3.878 0 2.613 2.613 0 0 1 0 3.771L6.62 16.001 18.397 27.45a2.607 2.607 0 0 1 0 3.766 2.77 2.77 0 0 1-1.942.785zm18.29 0c-.702 0-1.403-.26-1.942-.785a2.607 2.607 0 0 1 0-3.766L44.58 16 32.806 4.551a2.613 2.613 0 0 1 0-3.771 2.8 2.8 0 0 1 3.878 0l13.713 13.338a2.614 2.614 0 0 1 0 3.768L36.684 31.219c-.538.522-1.24.78-1.939.78z"/></symbol>
<symbol id="flaticon--eye" viewBox="0 0 18 12"><path d="M0 6s2.304 6 9 6c6.064 0 9-5.977 9-5.977S15.04 0 9 0C3.053 0 0 6 0 6zm9 4c-2.322 0-4-1.75-4-4s1.678-4 4-4 4 1.75 4 4-1.678 4-4 4zm0-6c-1.105.002-2 .93-2 2 0 1.07.895 2 2 2s2-.93 2-2c0-1.072-.895-2.002-2-2z"/></symbol>
<symbol id="flaticon--equalizer" viewBox="0 0 32 32"><path class="path1" d="M14 4v-.5c0-.825-.675-1.5-1.5-1.5h-5C6.675 2 6 2.675 6 3.5V4H0v4h6v.5c0 .825.675 1.5 1.5 1.5h5c.825 0 1.5-.675 1.5-1.5V8h18V4H14zM8 8V4h4v4H8zm18 5.5c0-.825-.675-1.5-1.5-1.5h-5c-.825 0-1.5.675-1.5 1.5v.5H0v4h18v.5c0 .825.675 1.5 1.5 1.5h5c.825 0 1.5-.675 1.5-1.5V18h6v-4h-6v-.5zM20 18v-4h4v4h-4zm-6 5.5c0-.825-.675-1.5-1.5-1.5h-5c-.825 0-1.5.675-1.5 1.5v.5H0v4h6v.5c0 .825.675 1.5 1.5 1.5h5c.825 0 1.5-.675 1.5-1.5V28h18v-4H14v-.5zM8 28v-4h4v4H8z"/></symbol>
<symbol id="flaticon--exclamation" viewBox="0 0 2 10"><path d="M1 8a1 1 0 110 2 1 1 0 010-2zm0-8a1 1 0 011 1v5a1 1 0 11-2 0V1a1 1 0 011-1z" /></symbol>
<symbol id="flaticon--facebook" viewBox="0 0 8 16"><path d="M4.998 16H2V8H0V5.243l2-.001-.003-1.624C1.997 1.369 2.607 0 5.256 0h2.206v2.758H6.083c-1.032 0-1.081.385-1.081 1.104l-.004 1.38h2.48l-.292 2.757L5.001 8l-.002 8h-.001z"/></symbol>
<symbol id="flaticon--facebook-2" viewBox="0 0 167.657 167.657"><path d="M83.829.349C37.532.349 0 37.881 0 84.178c0 41.523 30.222 75.911 69.848 82.57v-65.081H49.626v-23.42h20.222V60.978c0-20.037 12.238-30.956 30.115-30.956 8.562 0 15.92.638 18.056.919v20.944l-12.399.006c-9.72 0-11.594 4.618-11.594 11.397v14.947h23.193l-3.025 23.42H94.026v65.653c41.476-5.048 73.631-40.312 73.631-83.154 0-46.273-37.532-83.805-83.828-83.805z"/></symbol>
<symbol id="flaticon--filter" viewBox="0 0 30 32"><path d="M10.667 15.848l-10.667-13.714v-2.133h29.867v2.133l-10.667 13.714v11.886l-8.533 4.267v-16.152z"></path></symbol>
<symbol id="flaticon--flag" viewBox="0 0 12 13"><path d="M8 4l4-4H0v13h2V8h10L8 4z"/></symbol>
<symbol id="flaticon--friends" viewBox="0 0 32 32"><path d="M18.258 15.609c1.361-1.549 2.192-3.593 2.192-5.831s-0.83-4.282-2.2-5.841l0.009 0.010c0.645-0.248 1.391-0.391 2.171-0.391 3.436 0 6.222 2.786 6.222 6.222s-2.786 6.222-6.222 6.222c-0.78 0-1.526-0.143-2.214-0.405l0.043 0.014zM25.778 30.222v-0.498c0-4.729-1.547-8.071-4.338-10.133 5.902 0.213 10.56 2.578 10.56 10.133v0.498h-6.222zM23.111 30.222h-23.111v-0.498c0-8 5.191-10.169 11.556-10.169 6.347 0 11.556 2.187 11.556 10.169v0.498zM11.556 16c-3.436 0-6.222-2.786-6.222-6.222s2.786-6.222 6.222-6.222v0c3.436 0 6.222 2.786 6.222 6.222s-2.786 6.222-6.222 6.222v0z"></path></symbol>
<symbol id="flaticon--friend-list" viewBox="0 0 29 24"><path d="M24.672 12.319c-.728 1.941-1.945 3.573-3.253 3.573-1.393 0-2.638-1.757-3.342-3.794-.4-1.158-.673-2.781-.564-3.857a3.944 3.944 0 0 1 7.812 0c.001.012.256 1.482-.653 4.078M20.99 22.515c0 .435-.615 1.049-1.049 1.049H1.049C.614 23.564 0 22.95 0 22.515c0 0 .025-.462.048-.525-.016 0 1.509-5.247 5.199-6.296.163-.048.326-.082.489-.119 1.154.953 4.03 3.266 4.759 3.266.73 0 3.604-2.312 4.759-3.265.162.037.326.07.488.118 3.659 1.032 5.216 6.296 5.201 6.296.021.063.047.525.047.525M28.529 22.38c.011 0-1.161-3.96-3.913-4.736-.122-.036-.245-.061-.367-.089-.698.576-1.359 1.335-2.219 1.798.356.764.68 1.269.883 1.944.469 1.563-.246 1.944-.469 2.267h5.331c.327 0 .789-.462.789-.789 0 0-.019-.348-.035-.395M14.819 9.944c-.968 2.582-2.585 4.75-4.324 4.75-1.852 0-3.507-2.335-4.443-5.042-.531-1.541-.895-3.699-.749-5.128a5.242 5.242 0 0 1 10.384 0c.002.015.339 1.969-.868 5.42"/></symbol>
<symbol id="flaticon--google" viewBox="0 0 32 32"><path fill="#ea4335" d="M16 6.187c3.004 0 5.031 1.298 6.187 2.382l4.516-4.409c-2.773-2.578-6.382-4.16-10.702-4.16-6.258 0-11.662 3.591-14.293 8.818l5.173 4.018c1.298-3.858 4.889-6.649 9.12-6.649z"></path><path fill="#4285f4" d="M31.36 16.356c0-1.316-0.107-2.276-0.338-3.271h-15.022v5.938h8.818c-0.178 1.476-1.138 3.698-3.271 5.191l5.049 3.911c3.022-2.791 4.764-6.898 4.764-11.769z"></path><path fill="#fbbc05" d="M6.898 19.164c-0.334-0.943-0.529-2.030-0.533-3.163v-0.002c0-1.102 0.196-2.169 0.516-3.164l-5.173-4.018c-1.074 2.091-1.705 4.563-1.707 7.182v0.001c0 2.578 0.622 5.013 1.707 7.182l5.191-4.018z"></path><path fill="#34a853" d="M16 32c4.32 0 7.947-1.422 10.596-3.876l-5.049-3.911c-1.351 0.942-3.164 1.6-5.547 1.6-4.231 0-7.822-2.791-9.102-6.649l-5.173 4.018c2.631 5.227 8.018 8.818 14.276 8.818z"></path></symbol>
<symbol id="flaticon--google2015" viewBox="0 0 32 32"><path d="M31.954 14.006S32 15.844 32 17c0 9.044-6.857 15-16.001 15C7.251 32 0 24.748 0 16S7.251 0 15.999 0c4.276 0 8.165 1.74 10.905 4.292L22.44 8.756C20.778 7.162 18.353 6 15.999 6 10.775 6 6 10.148 6 16s4.775 10 9.999 10c4.74 0 9.337-2.28 10.001-6H16l.046-5.994h15.908z"/></symbol>
<symbol id="flaticon--googleplus" viewBox="0 0 16 14"><path d="M9.735 0H5.548C3.671 0 1.905 1.422 1.905 3.069c0 1.683 1.279 3.042 3.189 3.042.133 0 .262-.003.388-.012a1.707 1.707 0 0 0-.213.782c0 .468.252.847.57 1.157-.24 0-.473.007-.726.007-2.325 0-4.114 1.481-4.114 3.016 0 1.512 1.962 2.458 4.286 2.458 2.65 0 4.114-1.504 4.114-3.016 0-1.213-.358-1.939-1.464-2.721-.378-.268-1.102-.919-1.102-1.302 0-.449.128-.67.804-1.198.692-.541 1.182-1.302 1.182-2.186 0-1.053-.469-2.08-1.35-2.418h1.327l.937-.677L9.735 0zM8.273 10.242c.033.14.051.284.051.432 0 1.222-.787 2.177-3.046 2.177-1.607 0-2.767-1.017-2.767-2.239 0-1.198 1.439-2.194 3.046-2.177.375.004.724.064 1.042.167.872.607 1.498.949 1.675 1.641l-.001-.001zM5.7 5.684c-1.079-.032-2.104-1.207-2.29-2.623C3.224 1.645 3.947.56 5.025.592c1.078.032 2.104 1.169 2.29 2.585.186 1.416-.537 2.538-1.616 2.506l.001.001zM14 3V0h-1v3h-3v1h3v3h1V4h3V3h-3z"/></symbol>
<symbol id="flaticon--googleplus2015" viewBox="0 0 21.998 14.006"><path d="M5.21 1.088a6.286 6.286 0 0 0-3.543 3.103 6.299 6.299 0 0 0-.004 5.63c.408.81.993 1.53 1.7 2.09a6.27 6.27 0 0 0 2.272 1.15c1.042.28 2.15.27 3.2.034a5.642 5.642 0 0 0 2.563-1.33 5.67 5.67 0 0 0 1.583-2.597c.32-1.074.36-2.22.16-3.324H7.26v2.44h3.41a2.946 2.946 0 0 1-1.25 1.934c-.415.28-.89.46-1.38.545a4.117 4.117 0 0 1-1.493-.002c-.5-.1-.974-.31-1.39-.6A3.916 3.916 0 0 1 3.722 8.23a3.785 3.785 0 0 1 0-2.434 3.92 3.92 0 0 1 .908-1.477 3.683 3.683 0 0 1 3.706-.97c.504.15.968.43 1.35.79l1.15-1.15c.2-.208.412-.407.607-.618A6.12 6.12 0 0 0 9.43 1.123a6.364 6.364 0 0 0-4.22-.05zm13.68 4.725v-2.11h-1.75v2.11h-2.105v1.674h2.106v2.18h1.75v-2.18H21V5.813"/></symbol>
<symbol id="flaticon--help" viewBox="0 0 27 22"><path d="M17.5 17.5v2.87c0 .412-.588 1.918-2.83.399a300.712 300.712 0 0 1-4.692-3.268H8.75A8.751 8.751 0 0 1 8.75 0h8.75a8.75 8.75 0 0 1 8.75 8.75 8.75 8.75 0 0 1-8.75 8.75zm.875-15.69v-.06H8.75a7 7 0 0 0 0 14h1.4l5.6 3.5v-3.5h2.625v-.06c3.452-.432 6.125-3.37 6.125-6.94a6.997 6.997 0 0 0-6.125-6.94z"/><path d="M14.183 9.637c0 .235-.039.274-.273.274h-.957c-.235 0-.274-.04-.274-.274V8c0-.315.472-.365.929-.523.47-.17.93-.432.93-1.14 0-.601-.38-.929-1.088-.929-.81 0-1.505.433-1.636.433-.066 0-.13-.066-.144-.13l-.34-.891c-.027-.053-.027-.092-.027-.144 0-.341 1.559-.772 2.436-.772 1.584 0 2.566 1.022 2.566 2.448 0 1.688-1.35 2.133-2.122 2.395v.891zm-.706 3.679a1.11 1.11 0 0 1-1.113-1.101c0-.628.484-1.112 1.113-1.112.616 0 1.098.497 1.098 1.112 0 .59-.497 1.1-1.098 1.1z"/></symbol>
<symbol id="flaticon--helpicon" viewBox="0 0 20 20"><circle fill="#829399" cx="10" cy="10" r="10"></circle><text text-anchor="middle" x="10" y="10" dy="4.5" font-family="'ProximaNova', Helvetica, sans-serif" font-weight="700" font-size="14" fill="#FFFFFF">?</text></symbol>
<symbol id="flaticon--horn" viewBox="0 0 32 32"><path d="M8.196 21.333l1.849 6.453c0.061 0.173 0.097 0.372 0.097 0.579 0 0.982-0.796 1.778-1.778 1.778-0.84 0-1.545-0.583-1.73-1.367l-0.002-0.012-2.151-7.502c-2.549-0.432-4.465-2.623-4.465-5.262 0-2.94 2.38-5.325 5.318-5.333h5.334v10.667h-2.471zM28.444 21.333v-10.667c1.173 0 3.556 2.382 3.556 5.333s-2.382 5.333-3.556 5.333zM26.667 1.778v26.667c-5.867-4.729-10.613-7.111-14.222-7.111v-10.667c3.556 0 8.302-2.951 14.222-8.889z"></path></symbol>
<symbol id="flaticon--hide" viewBox="0 0 30 30"><path d="M15 0C6.716 0 0 6.716 0 15c0 8.284 6.716 15 15 15 8.285 0 15-6.715 15-15 0-8.284-6.715-15-15-15zm0 26.25C8.787 26.25 3.75 21.213 3.75 15S8.787 3.75 15 3.75c6.214 0 11.25 5.037 11.25 11.25S21.214 26.25 15 26.25zm-7.5-9.375h15v-3.75h-15v3.75z"/></symbol>
<symbol id="flaticon--hourglass" viewBox="0 0 9 13"><path d="M8.5 1h-8a.5.5 0 0 1 0-1h8a.5.5 0 0 1 0 1zm0 12h-8a.5.5 0 0 1 0-1h8a.5.5 0 0 1 0 1z"/><path d="M1.5 13a.5.5 0 0 1-.5-.5V9.33c0-.67.26-1.297.732-1.77l1.06-1.06-1.06-1.06A2.488 2.488 0 0 1 1 3.67V.5a.5.5 0 0 1 1 0v3.17c0 .402.156.778.44 1.062l1.413 1.414a.5.5 0 0 1 0 .707L2.44 8.267c-.284.284-.44.66-.44 1.06V12.5a.5.5 0 0 1-.5.5zm6 0a.5.5 0 0 1-.5-.5V9.33c0-.402-.157-.778-.44-1.062L5.146 6.854a.5.5 0 0 1 0-.707L6.56 4.733c.283-.284.44-.66.44-1.06V.5a.5.5 0 0 1 1 0v3.17c0 .67-.26 1.297-.733 1.77L6.207 6.5l1.06 1.06C7.74 8.034 8 8.66 8 9.33v3.17a.5.5 0 0 1-.5.5z"/><path d="M7.145 12.354H2.853a.5.5 0 1 1-.707-.708l2.5-2.5a.5.5 0 0 1 .707 0l2.5 2.5a.5.5 0 0 1-.708.708zM4.146 4.853l-1-1a.5.5 0 0 1 0-.707c.195-.195 2.512-.195 2.707 0a.5.5 0 0 1 0 .707l-1 1a.498.498 0 0 1-.707 0z"/></symbol>
<symbol id="flaticon--instagram" viewBox="0 0 20 20"><path d="M20 0v20M0 20V0m10 2.21c-2.54 0-2.84 0-3.84.06a5.17 5.17 0 0 0-1.76.32A3.11 3.11 0 0 0 2.59 4.4a5.17 5.17 0 0 0-.32 1.76c0 1-.06 1.3-.06 3.84s0 2.84.06 3.84a5.17 5.17 0 0 0 .32 1.76 3.11 3.11 0 0 0 1.81 1.81 5.17 5.17 0 0 0 1.76.32c1 .05 1.3.06 3.84.06s2.84 0 3.84-.06a5.17 5.17 0 0 0 1.76-.32 3.11 3.11 0 0 0 1.81-1.81 5.17 5.17 0 0 0 .32-1.76c.05-1 .06-1.3.06-3.84s0-2.84-.06-3.84a5.17 5.17 0 0 0-.32-1.76 3.11 3.11 0 0 0-1.81-1.81 5.17 5.17 0 0 0-1.76-.32c-1 0-1.3-.06-3.84-.06M10 .5c2.58 0 2.9 0 3.92.06a6.65 6.65 0 0 1 2.3.44A4.77 4.77 0 0 1 19 3.78a6.65 6.65 0 0 1 .44 2.3c0 1 .06 1.34.06 3.92s0 2.9-.06 3.92a6.65 6.65 0 0 1-.44 2.3A4.77 4.77 0 0 1 16.22 19a6.65 6.65 0 0 1-2.3.44c-1 0-1.34.06-3.92.06s-2.9 0-3.92-.06a6.65 6.65 0 0 1-2.3-.44A4.77 4.77 0 0 1 1 16.22a6.65 6.65 0 0 1-.44-2.3C.51 12.9.5 12.58.5 10s0-2.9.06-3.92A6.65 6.65 0 0 1 1 3.78 4.77 4.77 0 0 1 3.78 1a6.65 6.65 0 0 1 2.3-.44C7.1.51 7.42.5 10 .5zm4.88 9.5A4.88 4.88 0 1 1 10 5.12 4.89 4.89 0 0 1 14.88 10zm-1.71 0A3.17 3.17 0 1 0 10 13.17 3.17 3.17 0 0 0 13.17 10zm1.9-6.21a1.14 1.14 0 1 0 1.14 1.14 1.14 1.14 0 0 0-1.14-1.14z"/></symbol>
<symbol id="flaticon--kake" viewBox="0 0 27 32"><path d="M24 21.373c1.099 0.035 1.877 0.811 2.011 1.448l0.021 0.187v4.819c0 1.473-1.194 2.667-2.667 2.667v0h-20.333c-1.473 0-2.667-1.194-2.667-2.667v0-4.819c0-0.763 1.053-1.635 2.307-1.635 2.32 0 2.456 2.656 5.021 2.656 2.221 0 2.728-1.995 4.84-2.528l0.517-0.093 0.293-0.019-0.515-0.016 0.544 0.013 0.016 0.003c2.296 0.221 2.907 2.341 4.896 2.64l0.485 0.037c2.565 0 2.747-2.653 5.229-2.693zM11.365 10.328c0.039-0.983 0.845-1.765 1.833-1.765s1.795 0.782 1.833 1.761l0 0.004v3.667h3.667v-3.667c0.039-0.983 0.845-1.765 1.833-1.765s1.795 0.782 1.833 1.761l0 0.004v3.667h1c1.473 0 2.667 1.194 2.667 2.667v0 1.533c-0.523-0.365-1.155-0.565-2.032-0.565-2.811 0-3.493 2-5.368 2-1.781 0-1.8-1.899-5.232-2h-0.573c-3.133 0.061-3.261 1.963-4.997 1.963-1.875 0-2.347-1.963-5.16-1.963-1.035 0-1.733 0.28-2.312 0.781l0.005-1.749c0-1.473 1.194-2.667 2.667-2.667v0h8.333v-3.667zM5.864 8.493c1.013 0 1.835 0.821 1.835 1.835v3.667h-3.667v-3.667c0-1.013 0.819-1.835 1.832-1.835zM13.2 1.16c1.221 1.451 1.835 2.683 1.835 3.693 0 1.52-1.213 1.808-1.835 1.808-0.619 0-1.832-0.288-1.832-1.808 0-1.013 0.611-2.243 1.832-3.693zM5.867 1.16c1.221 1.451 1.835 2.683 1.835 3.693 0 1.52-1.213 1.808-1.835 1.808-0.619 0-1.832-0.288-1.832-1.808 0-1.013 0.611-2.243 1.832-3.693zM20.533 1.16c1.221 1.451 1.835 2.683 1.835 3.693 0 1.52-1.213 1.808-1.835 1.808-0.619 0-1.832-0.288-1.832-1.808 0-1.013 0.611-2.243 1.832-3.693z"></path></symbol>
<symbol id="flaticon--livejournal" viewBox="0 0 22 22.024"><path fill="#2690CF" d="M11.698 1.416c-1.455 0-2.837.302-4.09.845L5.344 0H5.34A10.34 10.34 0 0 0 0 5.37l2.268 2.263-.004.002a10.19 10.19 0 0 0-.87 4.084c0 5.69 4.612 10.303 10.304 10.303 5.69 0 10.302-4.61 10.302-10.303 0-5.69-4.61-10.304-10.302-10.304"/><path fill="#013040" d="M10.646 16a10.353 10.353 0 0 1 5.34-5.368L7.608 2.265H7.6a10.343 10.343 0 0 0-5.337 5.372L10.645 16zm5.938-2.51a6.016 6.016 0 0 0-3.1 3.116l3.913.812-.813-3.93z"/><path fill="#FFF" d="M16.584 13.49c-.31-1.502-.597-2.86-.597-2.86h-.004A10.348 10.348 0 0 0 10.646 16l2.837.606a6.074 6.074 0 0 1 3.1-3.117"/></symbol>
<symbol id="flaticon--like" viewBox="0 0 32 32"><path d="M16 5.867C14.754 3.2 12.439 1.778 9.945 1.778c-4.453 0-10.153 4.089-7.481 13.333C5.134 24.533 16 30.222 16 30.222s11.042-5.689 13.536-15.111c2.672-9.244-3.028-13.333-7.481-13.333-2.492 0-4.809 1.422-6.055 4.089z"/></symbol>
<symbol id="flaticon--link" viewBox="0 0 16 16"><path d="M6.879 9.934a.81.81 0 0 1-.575-.238 3.818 3.818 0 0 1 0-5.392l3-3C10.024.584 10.982.187 12 .187s1.976.397 2.696 1.117a3.818 3.818 0 0 1 0 5.392l-1.371 1.371a.813.813 0 0 1-1.149-1.149l1.371-1.371A2.19 2.19 0 0 0 12 1.812c-.584 0-1.134.228-1.547.641l-3 3a2.19 2.19 0 0 0 0 3.094.813.813 0 0 1-.575 1.387z"/><path d="M4 15.813a3.789 3.789 0 0 1-2.696-1.117 3.818 3.818 0 0 1 0-5.392l1.371-1.371a.813.813 0 0 1 1.149 1.149l-1.371 1.371A2.19 2.19 0 0 0 4 14.188c.585 0 1.134-.228 1.547-.641l3-3a2.19 2.19 0 0 0 0-3.094.813.813 0 0 1 1.149-1.149 3.818 3.818 0 0 1 0 5.392l-3 3A3.789 3.789 0 0 1 4 15.813z"/></symbol>
<symbol id="flaticon--lj-colored" viewBox="0 0 22 22.024"><path fill="#2690CF" d="M11.698 1.416c-1.455 0-2.837.302-4.09.845L5.344 0H5.34A10.34 10.34 0 0 0 0 5.37l2.268 2.263-.004.002a10.19 10.19 0 0 0-.87 4.084c0 5.69 4.612 10.303 10.304 10.303 5.69 0 10.302-4.61 10.302-10.303 0-5.69-4.61-10.304-10.302-10.304"/><path fill="#013040" d="M10.646 16a10.353 10.353 0 0 1 5.34-5.368L7.608 2.265H7.6a10.343 10.343 0 0 0-5.337 5.372L10.645 16zm5.938-2.51a6.016 6.016 0 0 0-3.1 3.116l3.913.812-.813-3.93z"/><path fill="#FFF" d="M16.584 13.49c-.31-1.502-.597-2.86-.597-2.86h-.004A10.348 10.348 0 0 0 10.646 16l2.837.606a6.074 6.074 0 0 1 3.1-3.117"/></symbol>
<symbol id="flaticon--lj-outline" viewBox="0 0 22 22"><path d="M6.203 1l1.926 1.928.067-.028a9.32 9.32 0 013.147-.652l.298-.005.204.003C16.919 2.354 21 6.51 21 11.62 21 16.801 16.81 21 11.641 21c-5.17 0-9.36-4.198-9.36-9.379 0-1.08.196-2.139.588-3.193l.122-.318-.004-.004v-.002L1 6.114l.087-.201a9.4 9.4 0 014.625-4.784l.223-.102.13-.027h.138zm5.438 1.891l-.277.005a8.673 8.673 0 00-2.738.534l5.3 5.339.009-.008 2.602 2.636-.56.143c-1.897.483-3.24 2.039-4.385 4.357l-.117.244-.2.425-.325-.338c-.485-.504-.868-.941-1.288-1.401L3.487 8.61l-.062.168a8.524 8.524 0 00-.492 2.57l-.005.273c0 4.823 3.9 8.731 8.713 8.731 4.811 0 8.712-3.909 8.712-8.73 0-4.755-3.793-8.622-8.512-8.728l-.2-.003zm5.123 8.881v4.973h-5.16v-.647l4.513-.001v-4.325h.647zM14.23 9.996a8.754 8.754 0 00-4.316 4.459l.072-.16c.133.145.275.295.432.457l.676.694.04-.077c1.085-2.094 2.325-3.633 4.066-4.267l.076-.027zM7.985 3.7l-.228.111a8.741 8.741 0 00-3.891 3.919h0l-.11.227.032.032h-.002l4.831 4.871.02-.02c.324.322.58.6.822.869l.06.06.123-.243a9.407 9.407 0 014.085-4.006h0l.018-.01-5.76-5.81zm-1.988-1.99l-.018.008a8.755 8.755 0 00-4.096 4.013l-.113.237L3.27 7.474a9.388 9.388 0 014.23-4.259L5.998 1.71z" fill-rule="nonzero" stroke-width="0.5"/></symbol>
<symbol id="flaticon--lj" viewBox="0 0 16 16"><path d="M8.506 1.029c-1.057 0-2.063.22-2.975.615L3.885 0h-.003A7.513 7.513 0 0 0 0 3.905L1.647 5.55a7.518 7.518 0 0 1 3.881-3.903h.004l6.093 6.086a7.513 7.513 0 0 0-3.883 3.904L1.647 5.552a7.412 7.412 0 0 0-.635 2.972 7.495 7.495 0 1 0 7.494-7.495zM9.807 12.08a4.37 4.37 0 0 1 2.256-2.269l.59 2.856-2.846-.587z"/><path d="M12.145 10.212l.508 2.455c-.001-.016-.253-1.233-.508-2.455M12.061 9.811l-.435-2.078h-.001a7.523 7.523 0 0 0-3.881 3.904l2.062.441a4.393 4.393 0 0 1 2.255-2.267"/></symbol>
<symbol id="flaticon--lj-2" viewBox="0 0 31 32"><path d="M16.452 2.614c-2.044 0-3.989 0.426-5.755 1.191l-3.183-3.184h-0.006c-3.361 1.474-6.056 4.183-7.508 7.559l3.189 3.186-0.005 0.002c-0.769 1.77-1.227 3.699-1.227 5.752 0 8.013 6.489 14.509 14.494 14.509 8.003 0 14.493-6.496 14.493-14.509 0-8.010-6.49-14.506-14.493-14.506z"></path><path fill="#00303f" style="fill: var(--color2, #00303f)" d="M14.974 23.145c1.453-3.374 4.148-6.084 7.509-7.558h0.001l-11.79-11.779c-3.362 1.474-6.056 4.183-7.509 7.559l11.789 11.778zM23.328 19.611c-1.951 0.854-3.518 2.428-4.362 4.389l5.502 1.14-1.14-5.529z"></path><path fill="#fff" style="fill: var(--color3, #fff)" d="M23.489 20.386l0.98 4.753c0.003-0.029-0.487-2.386-0.98-4.753zM23.326 19.611c-0.44-2.112-0.842-4.023-0.842-4.023h-0.002c-3.36 1.473-6.055 4.184-7.508 7.556l3.993 0.854c0.845-1.951 2.414-3.534 4.359-4.387z"></path></symbol>
<symbol id="flaticon--lock" viewBox="0 0 18 22"><path d="M16.2 9.167h-1.35v-3.21C14.85 2.668 12.23 0 9 0 5.77 0 3.15 2.668 3.15 5.958v3.21H1.8C.806 9.167 0 9.987 0 11v9.167C0 21.18.806 22 1.8 22h14.4c.994 0 1.8-.82 1.8-1.833V11c0-1.013-.806-1.833-1.8-1.833zm-5.85 8.937c0 .38-.3.688-.675.688h-1.35a.68.68 0 0 1-.675-.688l.374-2.356a1.84 1.84 0 0 1-.824-1.54c0-1.013.806-1.833 1.8-1.833s1.8.82 1.8 1.833a1.84 1.84 0 0 1-.823 1.54s.175 1.082.373 2.356zm2.25-8.937H5.4v-3.21c0-2.024 1.61-3.665 3.6-3.665 1.988 0 3.6 1.64 3.6 3.666v3.21z"/></symbol>
<symbol id="flaticon--login" viewBox="0 0 20 20"><path d="M1.539 1.538h16.923v16.924H1.538v-6.15H0V20h20V0H0V7.767H1.54V1.538zM0 8.892v1.488h11.08L8.87 12.865l1.133.981 3.372-3.795.47-.53-.51-.492L9.57 5.385 8.515 6.447l2.526 2.445H0z"/></symbol>
<symbol id="flaticon--logout" viewBox="0 0 30 27.272"><path d="M0 24.794V2.479A2.49 2.49 0 0 1 2.5 0h13.75a2.49 2.49 0 0 1 2.5 2.479v6.199h-2.5V3.719c0-1.368-1.119-1.24-2.5-1.24H5c-1.381 0-2.5-.13-2.5 1.24v19.835c0 1.368 1.119 1.24 2.5 1.24h8.75c1.379 0 2.5.128 2.5-1.24v-4.958h2.5v6.198a2.49 2.49 0 0 1-2.5 2.479H2.5c-1.381-.001-2.5-1.11-2.5-2.479zm25.75-9.918H7.5v-2.479h18.25l-4.5-4.463L23 6.199l7 6.942-.5.496.5.496-7 6.942-1.75-1.734 4.5-4.465z"/></symbol>
<symbol id="flaticon--loupe" viewBox="0 0 16 16"><path d="M15.707 14.293l-3.962-3.967A6.455 6.455 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.435 0 2.757-.47 3.832-1.26l3.96 3.967a1 1 0 0 0 1.415-1.414zM2 6.5a4.5 4.5 0 1 1 9 0 4.5 4.5 0 0 1-9 0z"></path></symbol>
<symbol id="flaticon--mail" viewBox="0 0 24 17"><path d="M0 2.007v12.986C0 16.102.888 17 2.002 17h19.996A2.004 2.004 0 0 0 24 14.993V2.007C24 .898 23.112 0 21.998 0H2.002A2.004 2.004 0 0 0 0 2.007zM21.998 2C22.002 2 22 14.993 22 14.993 22 14.999 2.002 15 2.002 15 1.998 15 2 2.007 2 2.007 2 2.001 21.998 2 21.998 2z"/><path d="M11.356 12.727l.702.651.68-.674L22.876 2.661l-1.408-1.42-9.41 9.41L1.786 1.143.427 2.611l10.929 10.116z"/></symbol>
<symbol id="flaticon--mailru" viewBox="0 0 16 16"><path d="M10.938 11.013c-1.33 1.007-2.713 1.62-4.349 1.11-1.032-.322-1.911-.87-2.534-1.786-1.229-1.8-1.08-4.071.38-5.633 1.691-1.812 3.606-1.874 6.51-.201.05-.061.089-.151.155-.182.269-.123.566-.345.812-.3.169.034.376.439.383.684.054 1.872.054 3.743.096 5.612.009.419-.212 1.025.381 1.167.598.14.751-.48.949-.877 2.129-4.264-.715-8.877-5.485-9.033-4.51-.146-6.74 3.325-6.667 6.429.072 3.057 2.772 5.764 5.834 5.784.865.006 1.731-.242 2.602-.3.289-.02.773.113.848.302.104.263.006.744-.195.946-.245.25-.673.385-1.04.442-2.752.427-5.261-.078-7.374-2.018C-.991 10.19-.834 4.023 3.42 1.346 6.952-.878 11.575-.31 14.283 2.783c1.983 2.265 2.311 6.398.667 8.884-.474.717-1 1.425-2.003 1.449-1.112.028-1.773-.543-1.903-1.653-.016-.118-.056-.238-.106-.45zm-3.213-.054a3.176 3.176 0 0 0 3.182-3.2c-.008-1.773-1.37-3.122-3.167-3.137-1.76-.016-2.967 1.306-2.965 3.247.002 1.877 1.163 3.092 2.95 3.09z"/></symbol>
<symbol id="flaticon--marker" viewBox="0 0 29 32"><path d="M14.47 4.174c4.918 0 8.904 3.987 8.904 8.904 0 3.553-2.081 6.62-5.090 8.048-1.127 0.726-1.933 1.387-2.421 1.984-0.538 0.659-1.002 1.489-1.391 2.49-0.363-1.012-0.826-1.842-1.389-2.489-0.512-0.59-1.327-1.254-2.444-1.992-3.001-1.432-5.074-4.494-5.074-8.041 0-4.918 3.987-8.904 8.904-8.904z"></path><path d="M14.47 4.174c4.918 0 8.904 3.987 8.904 8.904 0 3.553-2.081 6.62-5.090 8.048-1.127 0.726-1.933 1.387-2.421 1.984-0.538 0.659-1.002 1.489-1.391 2.49-0.363-1.012-0.826-1.842-1.389-2.489-0.512-0.59-1.327-1.254-2.444-1.992-3.001-1.432-5.074-4.494-5.074-8.041 0-4.918 3.987-8.904 8.904-8.904z"></path></symbol>
<symbol id="flaticon--marker-outline" viewBox="0 0 28 32"><path d="M15 0c0.001 0 0.002 0 0.003 0 7.18 0 13 5.82 13 13 0 4.612-2.402 8.663-6.022 10.971l-0.053 0.031 0.072-0.002c-2.966 1.626-4.886 2.984-5.758 4.074s-1.622 2.398-2.252 3.926c-0.65-1.546-1.432-2.856-2.344-3.926-0.912-1.074-2.794-2.43-5.646-4.074l0.072 0.002c-3.673-2.339-6.075-6.39-6.075-11.002 0-7.18 5.82-13 13-13 0.001 0 0.002 0 0.003 0h2zM14 8.256c-2.209 0-4 1.791-4 4s1.791 4 4 4v0c2.209 0 4-1.791 4-4s-1.791-4-4-4v0z"></path></symbol>
<symbol id="flaticon--medius-comments" viewBox="0 0 18 17"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 1C4.59 1 1 3.955 1 7.58c0 1.642.515 3.186 2 4.42l-1 4 4-2c.75.22 1.997.05 3 .05 4.41 0 8-2.904 8-6.47C17 3.955 13.41 1 9 1z"/></symbol>
<symbol id="flaticon--medius-repost" viewBox="0 0 14 10"><path d="M2 2.68l-.805.805a.7.7 0 0 1-.99-.99L2.7 0l2.495 2.495a.7.7 0 0 1-.99.99L3.4 2.68V7.7a.8.8 0 0 0 .8.8h3a.7.7 0 0 1 0 1.4h-3A2.2 2.2 0 0 1 2 7.7V2.68zm9.9 4.54l.805-.805a.7.7 0 1 1 .99.99L11.2 9.9 8.705 7.405a.7.7 0 0 1 .99-.99l.805.805V2.2a.8.8 0 0 0-.8-.8h-3a.7.7 0 0 1 0-1.4h3a2.2 2.2 0 0 1 2.2 2.2v5.02zm-.68.68a.713.713 0 0 1-.04 0l.02.02.02-.02z" fill-rule="nonzero"/></symbol>
<symbol id="flaticon--medius-reposts" viewBox="0 0 18 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M17 7.024L10 1v3C1.4 4 1 15 1 15c2.433-4.47 4.333-5 9-5v3l7-5.976z"/></symbol>
<symbol id="flaticon--mem_add" viewBox="0 0 13 16"><path d="M12.188 0H.813A.82.82 0 0 0 0 .82v14.741c0 .449.275.575.61.279l5.28-4.654a.945.945 0 0 1 1.219 0l5.281 4.653c.334.296.609.17.609-.28V.82a.817.817 0 0 0-.811-.82z"/></symbol>
<symbol id="flaticon--mem_menu" viewBox="0 0 26 32"><path d="M0 6h26v26l-13-9.893-13 9.893z"></path><path d="M0 0h26v4h-26v-4z"></path></symbol>
<symbol id="flaticon--menu" viewBox="0 0 30 28.8"><path d="M3.6 0a3.6 3.6 0 1 0 0 7.2 3.6 3.6 0 0 0 0-7.2zm0 4.8a1.2 1.2 0 1 1 0-2.4 1.2 1.2 0 0 1 0 2.4zm0 6a3.6 3.6 0 1 0 0 7.2 3.6 3.6 0 0 0 0-7.2zm0 4.8a1.201 1.201 0 0 1 0-2.4 1.201 1.201 0 0 1 0 2.4zm0 6a3.6 3.6 0 1 0 0 7.2 3.6 3.6 0 0 0 0-7.2zm0 4.8a1.201 1.201 0 0 1 0-2.4 1.201 1.201 0 0 1 0 2.4zm25.8-13.2H10.2a.6.6 0 0 0-.6.6V15a.6.6 0 0 0 .6.6h19.2a.6.6 0 0 0 .6-.6v-1.2a.6.6 0 0 0-.6-.6zM24.6 24H10.2a.6.6 0 0 0-.6.6v1.2a.6.6 0 0 0 .6.6h14.4a.6.6 0 0 0 .6-.6v-1.2a.6.6 0 0 0-.6-.6zM10.2 4.8h14.4a.6.6 0 0 0 .6-.6V3a.6.6 0 0 0-.6-.6H10.2a.6.6 0 0 0-.6.6v1.2a.6.6 0 0 0 .6.6z"/></symbol>
<symbol id="flaticon--message" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg"><path d="M1.039 0H9c.502 0 1 .5 1 1.003V7c0 .5-.5 1-1 1H4l-2 2V8h-.95C.498 8 0 7.5 0 7V.98C0 .5.5 0 1.039 0z" fill-rule="evenodd"/></symbol>
<symbol id="flaticon--moimir" viewBox="0 0 22 14.955"><path d="M15.228 0a1.993 1.993 0 1 1-.002 3.986A1.993 1.993 0 0 1 15.228 0M6.783 0a1.993 1.993 0 1 1-.002 3.986A1.993 1.993 0 0 1 6.785 0M21.41 13.938a1.192 1.192 0 0 1-1.636-.43l-.94-1.614a11.52 11.52 0 0 1-7.836 3.062 11.52 11.52 0 0 1-7.83-3.055l-.94 1.61a1.193 1.193 0 0 1-1.632.43 1.195 1.195 0 0 1-.432-1.636l2.48-4.245a1.196 1.196 0 0 1 2.063 1.203l-.298.51A9.136 9.136 0 0 0 11 12.566a9.14 9.14 0 0 0 6.59-2.796l-.293-.507a1.2 1.2 0 0 1 .427-1.636c.57-.33 1.305-.14 1.635.432l2.48 4.244a1.2 1.2 0 0 1-.432 1.635"/></symbol>
<symbol id="flaticon--notifications" viewBox="0 0 15.997 18.998"><path d="M15.347 12.01c-1.01-1.055-1.22-2.86-1.444-4.77-.37-3.168-.83-7.11-5.925-7.24-5.056.13-5.515 4.072-5.885 7.24C1.87 9.15 1.66 10.955.65 12.01c-.818.854-.688 1.615-.54 1.994.498 1.25 2.705 1.79 5.102 1.994-.002.036-.012.07-.012.108 0 1.595 1.243 2.892 2.77 2.892 1.53 0 2.772-1.297 2.772-2.892 0-.035-.01-.07-.01-.105 2.417-.2 4.654-.736 5.155-1.997.148-.38.278-1.14-.54-1.992zm-5.88 4.096c0 .862-.67 1.562-1.497 1.562-.825 0-1.497-.7-1.497-1.562l.002-.03a37.594 37.594 0 0 0 2.99 0l.002.03z"/></symbol>
<symbol id="flaticon--not-found" viewBox="0 0 32 32"><path class="path1" d="M13.091 0h.06c1.818 0 3.548.38 5.114 1.065a12.918 12.918 0 0 1 6.839 6.851 12.749 12.749 0 0 1 1.079 5.149v.027a12.908 12.908 0 0 1-2.927 8.196l8.28 8.224a1.46 1.46 0 1 1-2.065 2.065l-8.204-8.305a13.01 13.01 0 0 1-8.196 2.883c-1.83 0-3.573-.376-5.155-1.054a12.914 12.914 0 0 1-6.85-6.836C.375 16.679-.009 14.929-.009 13.09S.375 9.5 1.066 7.916a12.912 12.912 0 0 1 6.85-6.852 12.747 12.747 0 0 1 5.116-1.065h.063zm0 2.909a10.257 10.257 0 0 0-9.356 6.159c-.536 1.233-.833 2.593-.833 4.022s.297 2.789.833 4.022a10.041 10.041 0 0 0 5.334 5.336c1.233.535 2.593.832 4.022.832s2.789-.297 4.022-.833a10.041 10.041 0 0 0 5.336-5.334c.535-1.233.832-2.593.832-4.022s-.297-2.789-.833-4.022a10.184 10.184 0 0 0-9.356-6.16zm4.102 6.051a1.45 1.45 0 0 1 0 2.051l-2.051 2.08 2.065 2.051a1.455 1.455 0 1 1-2.051 2.065l-2.065-2.065-2.036 2.065a1.455 1.455 0 1 1-2.065-2.051l2.051-2.065-2.065-2.036a1.455 1.455 0 0 1 2.039-2.064l2.078 2.049 2.036-2.065a1.45 1.45 0 0 1 2.051 0z"/></symbol>
<symbol id="flaticon--odnoklassniki" viewBox="0 0 13.454 23.227"><path d="M6.727 3.513a2.483 2.483 0 0 1 0 4.967c-1.367 0-2.482-1.12-2.482-2.486s1.114-2.48 2.482-2.48zm0 8.474a6 6 0 0 0 5.995-5.993A6.002 6.002 0 0 0 6.727 0 6 6 0 0 0 .733 5.994a5.998 5.998 0 0 0 5.994 5.993m2.423 4.89a11.12 11.12 0 0 0 3.48-1.442 1.757 1.757 0 1 0-1.868-2.973 7.614 7.614 0 0 1-8.072 0 1.752 1.752 0 0 0-2.42.552 1.753 1.753 0 0 0 .55 2.42A11.194 11.194 0 0 0 4.3 16.88L.947 20.23a1.756 1.756 0 0 0 2.486 2.485l3.292-3.293 3.294 3.293a1.758 1.758 0 0 0 2.482 0c.685-.686.685-1.8 0-2.484L9.15 16.878"/></symbol>
<symbol id="flaticon--openid" viewBox="0 0 25.573 25.573"><path style="fill:#f38018" d="M12.036 24.589V3.296L15.391.983V22.74z"/><path style="fill:#acafb3" d="M11.11 7.926v2.893s-6.632.521-7.058 5.556c0 0-.93 4.396 7.058 5.785v2.43S-.116 23.435.001 16.259c0-.001-.116-7.291 11.109-8.333zm5.09 0v2.702s2.142-.029 3.934 1.463l-1.964.807 7.403 1.855V8.967l-2.527 1.43S20.889 8.13 16.2 7.926z"/></symbol>
<symbol id="flaticon--pencil" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg"><path d="M8 5l-5.018 5H0V7.018L5 2l3 3zm1.691-3.2c.412.411.412 1.079 0 1.49l-.745.746-2.982-2.982.745-.745a1.054 1.054 0 011.491 0l1.491 1.49z" fill-rule="evenodd"/></symbol>
<symbol id="flaticon--platform-android" viewBox="0 0 28 32"><path d="M25.998 10.002c-1.098 0-2 0.896-2 2v7.998c0 1.1 0.902 2 2 2s2-0.9 2-2v-7.998c0-1.104-0.902-2-2-2zM2 10.002c-1.102 0-2 0.896-2 2v7.998c0 1.1 0.898 2 2 2 1.1 0 2-0.9 2-2v-7.998c0-1.104-0.9-2-2-2zM5 23c0 1.657 1.343 3 3 3v0h1v4c0 1.1 0.898 2 2 2 1.1 0 2-0.9 2-2v-4h2v4c0 1.1 0.9 2 2 2s2-0.9 2-2v-4h1c0.001 0 0.001 0 0.002 0 1.657 0 3-1.343 3-3v0-10.998h-18v10.998zM17.706 2.798l1.264-2.432c0.018-0.034 0.028-0.074 0.028-0.116 0-0.095-0.053-0.178-0.131-0.221l-0.001-0.001c-0.034-0.018-0.074-0.028-0.116-0.028-0.095 0-0.178 0.053-0.221 0.131l-0.001 0.001-1.284 2.468c-0.955-0.379-2.061-0.598-3.219-0.598-0.009 0-0.018 0-0.027 0h0.001c-1.146 0-2.238 0.208-3.246 0.598l-1.282-2.468c-0.044-0.080-0.127-0.133-0.223-0.133-0.043 0-0.083 0.011-0.118 0.029l0.001-0.001c-0.081 0.043-0.135 0.126-0.135 0.222 0 0.043 0.011 0.082 0.029 0.118l-0.001-0.001 1.266 2.434c-2.845 1.312-4.864 3.984-5.234 7.16l-0.004 0.042h17.89c-0.373-3.218-2.393-5.891-5.182-7.181l-0.056-0.023zM10 8.45c-0.001 0-0.001 0-0.002 0-0.8 0-1.448-0.648-1.448-1.448s0.647-1.447 1.446-1.448h0c0.001 0 0.001 0 0.002 0 0.8 0 1.448 0.648 1.448 1.448s-0.647 1.447-1.446 1.448h-0zM18 8.45c-0 0-0.001 0-0.001 0-0.8 0-1.449-0.649-1.449-1.449s0.648-1.448 1.448-1.449h0c0.016-0.001 0.036-0.001 0.055-0.001 0.801 0 1.45 0.649 1.45 1.45s-0.649 1.45-1.45 1.45c-0.019 0-0.037-0-0.055-0.001l0.003 0z"></path></symbol>
<symbol id="flaticon--platform-ios" viewBox="0 0 26 32"><path d="M21.77 17.004c-0.046-4.052 3.3-5.992 3.444-6.092-1.876-2.75-4.804-3.126-5.848-3.17-2.49-0.252-4.86 1.466-6.124 1.466-1.26 0-3.214-1.432-5.278-1.392-2.718 0.040-5.222 1.58-6.626 4.010-2.816 4.9-0.718 12.156 2.032 16.132 1.344 1.944 2.95 4.126 5.048 4.040 2.032-0.074 2.798-1.312 5.246-1.312s3.136 1.312 5.286 1.28c2.176-0.042 3.56-1.984 4.892-3.938 1.55-2.252 2.186-4.44 2.218-4.544-0.044-0.026-4.254-1.64-4.29-6.48zM17.736 5.11c1.12-1.352 1.874-3.236 1.66-5.11-1.6 0.070-3.554 1.070-4.71 2.424-1.032 1.196-1.938 3.116-1.698 4.95 1.796 0.138 3.628-0.91 4.748-2.264z"></path></symbol>
<symbol id="flaticon--platform-huawei" viewBox="0 0 55 32"><path d="M23.054 28.343h2.752l-1.381-3.214-1.371 3.211zM22.375 29.961l-0.816 1.867h-1.861l3.954-8.971h1.609l3.938 8.971h-1.911l-0.805-1.867h-4.11zM52.297 31.822h1.799v-8.965h-1.799v8.965zM45.143 27.97h3.314v-1.634h-3.314v-1.838h4.811v-1.634h-6.606v8.965h6.779v-1.634h-4.983v-2.224zM38.005 29.031l-2.039-6.174h-1.486l-2.039 6.171-1.982-6.167h-1.938l3.129 8.971h1.509l2.039-5.893 2.041 5.893h1.52l3.122-8.971h-1.89l-1.989 6.169zM16.955 27.995c0 1.461-0.725 2.24-2.041 2.24-1.323 0-2.050-0.802-2.050-2.302v-5.070h-1.824v5.131c0 2.526 1.403 3.973 3.847 3.973 2.469 0 3.886-1.474 3.886-4.046v-5.065h-1.819v5.138zM6.697 22.857h1.822v8.978h-1.822v-3.646h-4.114v3.646h-1.822v-8.978h1.822v3.621h4.114v-3.621zM27.429 11.429c-6.302 0-11.429-5.127-11.429-11.429h1.614c0.008 5.417 4.398 9.806 9.814 9.813h0.001c5.417-0.007 9.807-4.396 9.815-9.812v-0.001h1.614c0 6.302-5.127 11.429-11.429 11.429z"></path></symbol>
<symbol id="flaticon--plus" viewBox="0 0 16 16"><path d="M16 8a1 1 0 0 1-1 1H9v6a1 1 0 0 1-2 0V9H1a1 1 0 0 1 0-2h6V1a1 1 0 0 1 2 0v6h6a1 1 0 0 1 1 1z"/></symbol>
<symbol id="flaticon--pocket" viewBox="0 0 22.394 20.001"><path d="M20.374 0a1.94 1.94 0 0 1 1.432.594c.393.396.588.874.588 1.438V8.79c0 1.526-.297 2.985-.887 4.375-.59 1.387-1.382 2.582-2.377 3.58-.992.998-2.183 1.79-3.566 2.376-1.385.588-2.836.88-4.354.88a11.09 11.09 0 0 1-4.37-.88c-1.383-.585-2.572-1.377-3.572-2.376-.998-.998-1.793-2.192-2.38-3.58A11.05 11.05 0 0 1 0 8.79V2.032C0 1.476.2 1 .6.6 1 .2 1.477 0 2.033 0h18.346-.004zM11.21 13.855a1.49 1.49 0 0 0 1.064-.43l5.26-5.052c.322-.304.482-.673.482-1.107 0-.425-.15-.787-.45-1.087-.298-.3-.66-.45-1.087-.45-.408 0-.766.145-1.068.432l-4.204 4.037L7.002 6.16a1.494 1.494 0 0 0-1.055-.43c-.427 0-.788.15-1.09.448a1.49 1.49 0 0 0-.447 1.088c0 .443.155.812.468 1.107l5.273 5.05c.287.288.64.43 1.06.43z"/></symbol>
<symbol id="flaticon--points" viewBox="0 0 24 8"><circle cx="3.25" cy="4" r="2.25"/><circle cx="11.75" cy="4" r="2.25"/><circle cx="20.75" cy="4" r="2.25"/></symbol>
<symbol id="flaticon--post" viewBox="0 0 30 30.003"><path d="M27.619 2.381C24.846-.393 22.763.022 22.763.022L1.942 20.843 0 30.003l9.16-1.942L29.978 7.242s.417-2.083-2.358-4.859v-.002zM8.613 26.957l-3.121.673a7.19 7.19 0 0 0-1.33-1.791 7.16 7.16 0 0 0-1.792-1.328l.676-3.122.901-.901s1.7.034 3.618 1.952c1.92 1.92 1.954 3.619 1.954 3.619l-.906.9v-.002z"/></symbol>
<symbol id="flaticon--post-outline" viewBox="0 0 17 16"><g fill="currentColor"><path d="M7.5 1v1H2c-.552285 0-1 .447715-1 1v11c0 .552285.447715 1 1 1h9c.552285 0 1-.447715 1-1v-2.5h1V14c0 1.10457-.89543 2-2 2H2c-1.10457 0-2-.89543-2-2V3c0-1.10457.89543-2 2-2h5.5z"/><path d="M8.280885 11.051944l6.804456-7.900079L12.603015.959254 5.958296 8.508302l-.322926 2.8524 2.645515-.308758zM5 8.083509l6.852378-7.78497c.366769-.415233.998721-.454396 1.412653-.088775l2.482326 2.192612c.410284.362399.452928.987327.095677 1.402101L8.784107 12 4.5 12.5 5 8.083509z"/><path d="M9.675 2.88l3.5 3 .65-.76-3.5-3z"/></g></symbol>
<symbol id="flaticon--repost" viewBox="0 0 30 29"><path d="M30 7.688L19.163 0l-.15 3.624C2.307 2.966.07 11.96 0 13.771c4.012-7.105 16.86-2.969 18.714-2.895l-.15 3.624L30 7.688zM19.468 4.833l-.268 6.042c.067-1.548.138-3.137.268-6.042zM11.29 18.125l.147-3.625L0 21.31 10.84 29l.27-6.524c-.034.832-.072 1.772-.122 2.898 16.708.658 18.94-8.33 19.012-10.143-4.008 7.102-16.847 2.968-18.71 2.894z"/></symbol>
<symbol id="flaticon--delete_repost" viewBox="0 0 13 15"><path d="M0.325467365,4.28125 L0.325467365,4.75 L12.5566406,4.75 L12.5566406,4.28125 C12.5566406,3.505 11.8716949,1.875 11.027744,1.875 L1.85436402,1.875 C1.01041307,1.875 0.325467365,3.505 0.325467365,4.28125 Z M9.67333542,0 L10.0396164,3.3125 L3.04476035,3.3125 L3.41104129,0 L9.67111554,0 L9.67333542,0 L9.67333542,0 Z M0.673376293,6.62125 L1.50781411,14.06625 C1.55809783,14.58 2.05821691,15 2.61949186,15 L10.2639751,15 C10.8252501,15 11.3253692,14.58 11.3756529,14.06625 L12.2100907,6.62125 C12.2603744,6.1075 11.8431555,5.6875 11.2832396,5.6875 L1.60022742,5.6875 C1.04031149,5.6875 0.623092581,6.1075 0.673376293,6.62125 Z M5.22931352,13.125 L3.82306352,13.125 L3.35431352,7.0769043 L5.22931352,7.0769043 L5.22931352,13.125 L5.22931352,13.125 Z M9.07787121,13.125 L7.67162121,13.125 L7.67162121,7.0769043 L9.54662121,7.0769043 L9.07787121,13.125 L9.07787121,13.125 Z" fill-rule="evenodd"></path></symbol>
<symbol id="flaticon--reward" viewBox="0 0 16 32"><path d="M7.323 1.548l1.262-1.548c4.462 0.763 6.692 1.594 6.692 2.495s-1.56 1.646-4.68 2.237c3.297 0.9 4.943 1.709 4.943 2.437s-1.462 1.56-4.393 2.495c2.988 0.768 4.513 1.525 4.571 2.265 0.057 0.746-1.646 1.451-5.115 2.122 3.389 0.843 5.087 1.566 5.087 2.179 0 0.459-0.631 0.935-1.669 1.348-0.51 0.206-1.537 0.528-3.074 0.975 3.332 0.614 4.949 1.359 4.857 2.237-0.052 0.482-0.562 0.889-1.434 1.348-0.482 0.252-1.457 0.654-2.93 1.204 1.629 0.189 2.649 0.373 3.074 0.545 0.631 0.258 1.29 0.774 1.462 1.491 0.069 0.281 0.103 1.176 0.115 2.753 0.006 0.637 0.011 2.122 0.029 3.871h-16.12l0.201-9.606c7.392-0.573 11.2-1.101 11.435-1.577s-3.561-0.906-11.378-1.29l0.057-1.864c7.639-0.401 11.464-0.832 11.464-1.29 0-0.344-2.139-0.631-6.377-1.061-0.935-0.098-2.581-0.275-4.943-0.545v-1.491c2.001-0.189 3.406-0.327 4.221-0.401 4.766-0.453 7.151-0.774 7.151-1.032 0-0.201-0.436-0.327-1.376-0.487-1.135-0.195-4.45-0.516-9.938-0.975v-1.806c7.696-0.442 11.55-0.906 11.55-1.405s-3.957-1.061-11.865-1.692v-1.663c7.908-0.247 11.865-0.631 11.865-1.147 0-0.258-0.556-0.35-1.348-0.545-0.528-0.132-1.657-0.321-3.395-0.573z"></path></symbol>
<symbol id="flaticon--rss" viewBox="0 0 32 32"><path d="M4.259 23.467A4.265 4.265 0 0 0 0 27.719a4.25 4.25 0 0 0 4.259 4.244 4.25 4.25 0 0 0 4.265-4.244 4.265 4.265 0 0 0-4.265-4.252zM.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391A14.897 14.897 0 0 1 14.966 32h6.16c0-11.651-9.478-21.127-21.121-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z"/></symbol>
<symbol id="flaticon--search" viewBox="0 0 21 21"><path d="M17 8.5a8.5 8.5 0 1 0-17 0 8.5 8.5 0 0 0 17 0zm-15 0a6.5 6.5 0 1 1 13 0 6.5 6.5 0 0 1-13 0z"/><path d="M19.197 20.593l1.416-1.412-5.958-5.976-1.416 1.412 5.958 5.976z"/></symbol>
<symbol id="flaticon--search-2" viewBox="0 0 32 32"><path d="M31.12 31.12c-1.174 1.174-3.077 1.174-4.25 0l-5.304-5.304c-2.181 1.399-4.758 2.232-7.541 2.232-7.745 0-14.024-6.278-14.024-14.024s6.279-14.024 14.024-14.024c7.746 0 14.024 6.278 14.024 14.024 0 2.782-0.834 5.361-2.232 7.542l5.304 5.304c1.174 1.174 1.174 3.076 0 4.249zM14.007 4.007c-5.523 0-10 4.477-10 10s4.478 10 10 10c5.523 0 10-4.477 10-10s-4.477-10-10-10z"></path></symbol>
<symbol id="flaticon--security-custom" viewBox="0 0 30 24"><path d="M17.813 24H0v-5.76c0-2.67 4.072-3.84 5.625-3.84v-1.486C4.482 11.064 3.75 8.473 3.75 6.24 3.75 2.264 6.058 0 8.906 0s5.156 2.264 5.156 6.24c0 2.233-.732 4.824-1.874 6.674V14.4c1.135 0 3.61.564 4.862 1.956.182-.024.37-.036.565-.036h1.135c0-.874-.09-1.485-.208-1.981-.633-.194-2.605-.938-2.605-2.703 0-3.731 1.349-8.756 5.626-8.756 4.276 0 5.625 5.025 5.625 8.756 0 1.83-1.94 2.523-2.589 2.704-.127.504-.224 1.115-.224 1.98h1.134c2.956 0 4.491 3.03 4.491 5.76V24H17.812zm-6.316-7.68h.69c-1.718 0-1.863-2.429-1.873-3.684 1.107-1.285 1.873-3.885 1.873-6.036 0-2.983-1.469-4.68-3.28-4.68-1.813 0-3.282 1.697-3.282 4.68 0 2.15.766 4.748 1.871 6.035-.019 1.137-.27 3.685-1.871 3.685h.69c-1.225 0-4.44.702-4.44 2.304v3.456h11.25c0-1.755.6-3.685 1.89-4.807-1.044-.67-2.708-.953-3.518-.953zm13.865 1.92h-.987c-1.318 0-1.875-1.92-1.875-2.88 0-.03-.017-.054-.02-.083.184-.626.287-1.39.545-1.874.498-.93 2.288-.23 2.288-2.64 0-1.935-1.36-5.963-3.75-5.963-2.39 0-3.75 4.028-3.75 5.963 0 2.33 1.817 1.705 2.286 2.636.246.486.349 1.258.54 1.889-.002.027-.014.043-.014.072 0 1.38-.85 2.88-1.875 2.88h-.986c-1.849 0-2.764 2.696-2.764 3.84h13.125c0-1.17-.994-3.84-2.763-3.84z"/></symbol>
<symbol id="flaticon--security-private" viewBox="0 0 30 25.205"><path d="M29.926 11.809c-.563-2.392-5.374-4.807-15.245-4.807-9.46 0-14.07 2.416-14.609 4.807-.514 2.283 1.476 13.396 14.609 13.396 13.705 0 15.78-11.113 15.245-13.396zM14.359 9.825c-.647.742-1.053 1.708-1.053 2.778s.406 2.036 1.053 2.778c-2.125-.114-3.803-1.307-3.803-2.778s1.679-2.665 3.803-2.778zm.322 12.58c-9.488 0-12.374-9.695-12.374-9.695s2.308-1.206 5.775-2.065a7.128 7.128 0 0 0-.276 1.957c0 3.866 3.079 7.002 6.875 7.002 3.795 0 6.874-3.136 6.874-7.002 0-.682-.106-1.336-.285-1.96 3.471.859 5.785 2.066 5.785 2.066s-2.886 9.697-12.374 9.697zM5.84 4.117c2.75-.621 5.908-1.316 8.841-1.316 2.951 0 6.13.732 8.892 1.329 2.072.448 2.145.07.545-1.275C21.823.925 18.005 0 14.681 0c-3.35 0-7.204.936-9.495 2.886-1.511 1.287-1.292 1.671.654 1.231z"/></symbol>
<symbol id="flaticon--security-protected" viewBox="0 0 30 39"><path d="M13.636 27.471v4.565h2.728V27.47a2.785 2.785 0 0 0 1.363-2.4c0-1.537-1.22-2.785-2.727-2.785s-2.727 1.248-2.727 2.785c0 1.028.552 1.917 1.363 2.4zm13.637-12.15h-2.728V9.75C24.545 4.365 20.272 0 15 0S5.455 4.365 5.455 9.75v5.571H2.727C1.22 15.321 0 16.568 0 18.107v18.107C0 37.754 1.22 39 2.727 39h24.546C28.778 39 30 37.753 30 36.214V18.107c0-1.539-1.22-2.786-2.727-2.786zM8.182 9.75c0-3.846 3.053-6.964 6.818-6.964 3.765 0 6.818 3.118 6.818 6.964v5.571H8.182V9.75zm19.09 26.464H2.728V18.107h24.546v18.107z"/></symbol>
<symbol id="flaticon--settings" viewBox="0 0 30 30"><path d="M30.001 16.954v-3.906c-2.156-.517-3.504-1.126-4.38-2.446-.314-1.553.208-2.937 1.367-4.827l-1.381-1.381-1.381-1.381c-1.889 1.159-3.274 1.681-4.827 1.367-1.32-.876-1.93-2.224-2.446-4.38h-3.906c-.516 2.156-1.126 3.504-2.446 4.38-1.553.314-2.937-.208-4.827-1.367l-1.38 1.381-1.381 1.381c1.159 1.89 1.681 3.274 1.367 4.827-.876 1.32-2.224 1.93-4.38 2.446v3.906c2.156.516 3.503 1.126 4.38 2.446.314 1.553-.208 2.937-1.367 4.827l1.381 1.381 1.381 1.381c1.889-1.159 3.274-1.681 4.827-1.367 1.32.876 1.93 2.224 2.446 4.38h3.906c.516-2.156 1.126-3.503 2.446-4.38 1.553-.314 2.937.208 4.827 1.367l1.381-1.381 1.381-1.381c-1.159-1.89-1.681-3.274-1.367-4.827.875-1.32 2.223-1.93 4.379-2.446zm-5.324 7.721s-4.139-1.976-6.06-.949c-1.921 1.027-3.614 4.658-3.614 4.658s-1.296-3.863-3.614-4.658c-2.319-.795-5.895.784-5.895.784s1.877-3.278.784-5.895c-1.093-2.617-4.724-3.614-4.724-3.614s3.764-.997 4.724-3.614c.96-2.617-.85-5.961-.85-5.961s2.98 1.877 5.961.85c2.981-1.027 3.614-4.625 3.614-4.625s1.064 3.731 3.614 4.625c2.55.894 6.06-.949 6.06-.949s-1.91 3.874-.949 6.06c.961 2.186 4.592 3.614 4.592 3.614s-4.062 1.329-4.592 3.614c-.53 2.285.949 6.06.949 6.06zM15.001 8.001a7 7 0 1 0 0 14 7 7 0 0 0 0-14zm0 12A5 5 0 1 1 15.002 10 5 5 0 0 1 15.001 20z"/></symbol>
<symbol id="flaticon--shape" viewBox="0 0 32 32"><path d="M31.918 15.040c-0.037-0.446-0.413-0.934-0.836-1.085l-1.604-0.57c-0.422-0.15-1.439-0.694-1.64-0.989s-0.464-0.774-0.583-1.064c-0.12-0.29-0.272-0.815-0.339-1.165s0.267-1.454 0.459-1.858l0.731-1.537c0.192-0.405 0.105-1.009-0.194-1.343l-1.358-1.358c-0.334-0.299-0.938-0.386-1.343-0.194l-1.537 0.73c-0.405 0.192-1.023 0.4-1.374 0.462s-1.359-0.223-1.649-0.342c-0.29-0.12-0.769-0.382-1.064-0.583s-0.839-1.218-0.989-1.64l-0.57-1.604c-0.15-0.422-0.638-0.798-1.085-0.836 0 0-0.362-0.030-0.961-0.030s-0.961 0.030-0.961 0.030c-0.446 0.037-0.934 0.413-1.085 0.836l-0.57 1.604c-0.15 0.422-0.44 1.007-0.645 1.299s-1.118 0.804-1.408 0.924c-0.29 0.12-0.815 0.272-1.165 0.339s-1.454-0.267-1.858-0.459l-1.537-0.73c-0.405-0.192-1.009-0.105-1.343 0.194l-1.358 1.358c-0.299 0.334-0.386 0.938-0.194 1.343l0.731 1.537c0.192 0.405 0.4 1.023 0.462 1.374s-0.223 1.359-0.342 1.649c-0.12 0.29-0.382 0.769-0.583 1.064s-1.218 0.839-1.64 0.989l-1.604 0.57c-0.422 0.15-0.798 0.638-0.836 1.085 0 0-0.030 0.362-0.030 0.961s0.030 0.961 0.030 0.961c0.037 0.446 0.413 0.934 0.836 1.085l1.604 0.57c0.422 0.15 1.007 0.44 1.299 0.645s0.804 1.118 0.924 1.408c0.12 0.29 0.272 0.815 0.339 1.165s-0.267 1.454-0.459 1.858l-0.731 1.537c-0.192 0.405-0.105 1.009 0.194 1.343l1.358 1.358c0.334 0.299 0.938 0.386 1.343 0.194l1.537-0.731c0.405-0.192 1.023-0.4 1.374-0.462s1.359 0.223 1.649 0.342c0.29 0.12 0.769 0.382 1.064 0.583s0.839 1.217 0.989 1.64l0.57 1.604c0.15 0.422 0.638 0.798 1.085 0.836 0 0 0.362 0.030 0.961 0.030s0.961-0.030 0.961-0.030c0.446-0.037 0.934-0.413 1.085-0.836l0.57-1.604c0.15-0.422 0.44-1.007 0.645-1.299s1.118-0.804 1.408-0.924 0.815-0.272 1.165-0.339c0.35-0.067 1.454 0.267 1.858 0.459l1.537 0.731c0.405 0.192 1.009 0.105 1.343-0.194l1.358-1.358c0.299-0.334 0.386-0.938 0.194-1.343l-0.731-1.537c-0.192-0.405-0.4-1.023-0.462-1.374s0.223-1.359 0.342-1.649c0.12-0.29 0.382-0.769 0.583-1.064s1.218-0.839 1.64-0.989l1.604-0.57c0.422-0.15 0.798-0.638 0.836-1.085 0 0 0.030-0.362 0.030-0.961s-0.030-0.961-0.030-0.961zM15.983 23.984c-4.409 0-7.982-3.574-7.982-7.982s3.574-7.982 7.982-7.982 7.982 3.574 7.982 7.982c0 4.409-3.574 7.983-7.982 7.983zM20.776 16.001c0 2.643-2.15 4.793-4.793 4.793s-4.793-2.15-4.793-4.793c0-2.643 2.15-4.793 4.793-4.793s4.793 2.15 4.793 4.793z"></path></symbol>
<symbol id="flaticon--share" viewBox="0 0 30 34.15"><path d="M24.286 22.274c-1.77 0-3.351.837-4.399 2.149l-8.615-5.248c.099-.438.157-.892.157-1.361 0-.719-.129-1.405-.354-2.043l8.972-5.862c1.045 1.205 2.555 1.967 4.239 1.967 3.151 0 5.714-2.657 5.714-5.938S27.438 0 24.286 0c-3.156 0-5.714 2.659-5.714 5.938 0 .458.055.902.149 1.33l-9.272 6.056a5.56 5.56 0 0 0-3.73-1.449C2.559 11.876 0 14.535 0 17.814c0 3.278 2.559 5.939 5.719 5.938 1.674 0 3.176-.755 4.22-1.949l8.733 5.321a6.183 6.183 0 0 0-.101 1.088c0 3.28 2.558 5.938 5.714 5.938 3.151 0 5.714-2.657 5.714-5.938.001-3.279-2.561-5.938-5.713-5.938z"/></symbol>
<symbol id="flaticon--spinner" viewBox="0 0 32 32"><path d="M32 12H20l4.485-4.485C22.218 5.249 19.205 4 16 4S9.781 5.248 7.515 7.515C5.249 9.782 4 12.795 4 16s1.248 6.219 3.515 8.485C9.782 26.751 12.795 28 16 28s6.219-1.248 8.485-3.515c.189-.189.371-.384.546-.583l3.01 2.634A15.96 15.96 0 0 1 16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c4.418 0 8.418 1.791 11.313 4.687L32 0v12z"/></symbol>
<symbol id="flaticon--sticky" viewBox="0 0 30 30"><path d="M12.857 16.071v2.144H22.5v-2.144h-9.643zM15 11.786v2.143h7.5v-2.143H15zM0 9.643h2.143v2.143H0v2.143h2.143v2.143H0v2.144h2.143v2.143H0V22.5h2.143v5.357c0 1.184.959 2.143 2.142 2.143h23.572A2.142 2.142 0 0 0 30 27.857V2.143A2.143 2.143 0 0 0 27.857 0H4.285a2.142 2.142 0 0 0-2.142 2.143V7.5H0v2.143zM4.285 7.5V2.143h23.572v25.714H4.285V22.5h2.144v-2.143H4.285v-2.143h2.144V16.07H4.285v-2.143h2.144v-2.143H4.285V9.643h2.144V7.5H4.285zm8.572 0v2.143H22.5V7.5h-9.643zM15 20.357V22.5h7.5v-2.143H15z"/></symbol>
<symbol id="flaticon--tag" viewBox="0 0 16 16"><path d="M15.25 0h-6c-.412 0-.99.24-1.28.53L.53 7.97a.752.752 0 0 0 0 1.06l6.44 6.44a.752.752 0 0 0 1.06 0l7.44-7.44c.292-.292.53-.868.53-1.28v-6a.753.753 0 0 0-.75-.75zM11.5 6a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/></symbol>
<symbol id="flaticon--thunder" viewBox="0 0 8 14"><path d="M4.235 5.382H7.5l-5.737 7.869 1.783-5.58H0L5.386.25z"/></symbol>
<symbol id="flaticon--tumblr" viewBox="0 0 512 512"><path d="M315.422 512.003c-76.99 0-134.379-39.613-134.379-134.388V225.833h-69.985v-82.185C188.08 123.652 220.277 57.388 224.004.002h79.946v130.314h93.281v95.517H303.95v132.165c0 39.616 19.987 53.308 51.83 53.308h45.179v100.697h-85.537z"/></symbol>
<symbol id="flaticon--twitter" viewBox="0 0 248 204"><path d="M221.95 51.29c.15 2.17.15 4.34.15 6.53 0 66.73-50.8 143.69-143.69 143.69v-.04c-27.44.04-54.31-7.82-77.41-22.64 3.99.48 8 .72 12.02.73 22.74.02 44.83-7.61 62.72-21.66-21.61-.41-40.56-14.5-47.18-35.07a50.338 50.338 0 0 0 22.8-.87C27.8 117.2 10.85 96.5 10.85 72.46v-.64a50.18 50.18 0 0 0 22.92 6.32C11.58 63.31 4.74 33.79 18.14 10.71a143.333 143.333 0 0 0 104.08 52.76 50.532 50.532 0 0 1 14.61-48.25c20.34-19.12 52.33-18.14 71.45 2.19 11.31-2.23 22.15-6.38 32.07-12.26a50.69 50.69 0 0 1-22.2 27.93c10.01-1.18 19.79-3.86 29-7.95a102.594 102.594 0 0 1-25.2 26.16z"/></symbol>
<symbol id="flaticon--unwatch_comments" viewBox="0 0 13 13"><path d="M7.633 10.646c-.149 1.744-.92.918-1.767.07-.434-.433-.916-.927-1.407-1.43l-3.327 3.329L0 13l.374-1.145 3.338-3.339a188.497 188.497 0 0 0-1.718-1.754C1.362 6.129.92 5.508 2.158 5.3c.637-.107 1.507-.08 2.06-.047l2.378-2.379C6.53 2.284 6.47 1.456 6.569.87c.208-1.24.978-.966 1.61-.333C9.254 1.61 10.924 3.2 12.133 4.41c.847.847 1.522 1.789-.22 1.938-.488.041-1.145-.015-1.69-.082L7.595 8.894c.046.536.083 1.227.038 1.752z"/></symbol>
<symbol id="flaticon--upload-image" viewBox="0 0 30 29.953"><path d="M26.796 3.205V0h-2.062v3.156H2.061A2.06 2.06 0 0 0 0 5.217V27.89c0 1.137.922 2.062 2.061 2.062h22.673a2.06 2.06 0 0 0 2.062-2.062V10.531h-2.062v8.097l-2.606-2.524.039-.039-1.503-1.48-.053.052-.053-.052-1.504 1.48.041.039-2.621 2.538-6.73-6.646.055-.054-1.503-1.48-.051.053-.052-.053-1.502 1.48.046.046-4.675 4.567V5.217h17.409V3.205h2.062v2.061h3.204V8.47h2.062V5.266H30V3.205h-3.204zM8.237 13.469l6.725 6.638-.027.027 1.502 1.479.025-.025 4.203 4.147 1.504-1.479-4.189-4.135 2.633-2.552 4.121 3.994v6.326H2.061V19.5l6.176-6.031z"/><path d="M6.131 21.615l2.14-2.035 2.148 2.127 1.497-1.536-3.656-3.617-1.496 1.535.008.008-2.144 2.037z"/><circle cx="16.49" cy="10.371" r="2.061"/></symbol>
<symbol id="flaticon--userhead-v2" viewBox="0 0 32 32"><path d="M30.222 32h-30.222v-0.925c0-7.246 6.8-13.258 15.111-13.258s15.111 6.012 15.111 13.258v0.925zM15.234 15.099c-4.206 0-7.617-3.38-7.617-7.55s3.41-7.55 7.617-7.55c4.206 0 7.617 3.38 7.617 7.55s-3.41 7.55-7.617 7.55z"></path></symbol>
<symbol id="flaticon--userhead" viewBox="2 2 16 16"><path d="M13.031 13c-1.02 0-1.719 2-3 2s-2.052-2-3-2C4.034 13 3 14.938 3 18h14.061c0-3.031-1.131-5-4.03-5zm-3 0c1.321 0 4-3.016 4-5.5 0-2.485-1.791-4.5-4-4.5s-4 2.015-4 4.5c0 2.484 2.679 5.5 4 5.5z"/></symbol>
<symbol id="flaticon--video-camera" viewBox="0 0 28 28"><path d="M28 5.5v17q0 .656-.609.922-.203.078-.391.078-.422 0-.703-.297L20 16.906V19.5q0 1.859-1.32 3.18T15.5 24h-11q-1.859 0-3.18-1.32T0 19.5v-11q0-1.859 1.32-3.18T4.5 4h11q1.859 0 3.18 1.32T20 8.5v2.578l6.297-6.281Q26.578 4.5 27 4.5q.187 0 .391.078.609.266.609.922z"/></symbol>
<symbol id="flaticon--vkontakte" viewBox="0 0 32.02 19.98"><path d="M17.44 19.98C6.5 19.98.26 12.48 0 0h5.48c.18 9.16 4.22 13.04 7.42 13.84V0h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z"/></symbol>
<symbol id="flaticon--watch_comments" viewBox="0 0 13 13"><path d="M7.633 10.646c-.149 1.744-.92.918-1.767.07-.434-.433-.916-.927-1.407-1.43l-3.327 3.329L0 13l.374-1.145 3.338-3.339a188.497 188.497 0 0 0-1.718-1.754C1.362 6.129.92 5.508 2.158 5.3c.637-.107 1.507-.08 2.06-.047l2.378-2.379C6.53 2.284 6.47 1.456 6.569.87c.208-1.24.978-.966 1.61-.333C9.254 1.61 10.924 3.2 12.133 4.41c.847.847 1.522 1.789-.22 1.938-.488.041-1.145-.015-1.69-.082L7.595 8.894c.046.536.083 1.227.038 1.752z"/></symbol>
<symbol id="flaticon--widgets" viewBox="0 0 22 22"><path d="M7.683 2l-1-1v6.683l1-1H1l1 1V1L1 2h6.683zM0 0v8.683h8.683V0H0zM20.651 2l-1-1v6.7l1-1h-6.7l1 1V1l-1 1h6.7zm-7.7-2v8.7h8.7V0h-8.7zM7.7 14.951l-1-1v6.7l1-1H1l1 1v-6.7l-1 1h6.7zm-7.7-2v8.7h8.7v-8.7H0zM20.651 14.951l-1-1v6.7l1-1h-6.7l1 1v-6.7l-1 1h6.7zm-7.7-2v8.7h8.7v-8.7h-8.7z"/></symbol>
<symbol id="flaticon--surfingbird" viewBox="0 0 39 32"><path d="M.035 7.52c4.609.63 9.221 1.26 14.006 1.917L6.811.096l.081-.097 4.451 2.375c4.327 2.317 8.658 4.633 12.982 6.97.426.232.654.185.968-.176 1.513-1.706 3.064-3.385 4.582-5.087.292-.327.598-.408 1.02-.445 1.261-.123 2.375.204 3.497.76 1.372.681 2.785 1.274 4.31 1.965-1.395.429-2.665.816-3.923 1.2-.721.218-1.451.449-2.181.646-.343.091-.493.243-.531.616-.141 1.316-.343 2.625-.501 3.94a1.124 1.124 0 0 1-.344.668 2188.56 2188.56 0 0 0-7.762 7.715.88.88 0 0 1-.73.254c-1.175-.03-2.35-.012-3.521-.063-.41-.018-.581.141-.704.493-.253.735-.501 1.488-.822 2.199-.54 1.193-.734 2.419-.668 3.729.07 1.39.018 2.779.018 4.239-1.624-.457-3.21-.897-4.785-1.355-1.196-.352-1.191-.366-.581-1.469 1.979-3.571 4.092-7.072 5.967-10.699.26-.493.232-.704-.278-.99C-6.252 4.81-11.815 1.613-17.37-1.599.211 7.793.106 7.723 0 7.656c.007-.053.021-.091.035-.135z"/></symbol>
<symbol id="flaticon--digg" viewBox="0 0 53 32"><path d="M8.546 0h5.32v25.616H.001V7.455h8.548V.001zm0 11.726H5.344v9.62h3.202v-9.623zm7.447 13.89h5.354V7.452h-5.351v18.164zm0-20.304h5.354V0h-5.351v5.312zm7.483 2.14h13.89V32h-13.89v-4.245h8.543v-2.139h-8.538V7.452zm8.543 4.274h-3.202v9.62h3.202v-9.623zm7.484-4.274h13.863V32H39.503v-4.245h8.522v-2.139h-8.522V7.452zm8.521 4.274h-3.202v9.62h3.202v-9.623z"/></symbol>
<symbol id="flaticon--stumbleupon" viewBox="0 0 42 32"><path d="M20.761 0a9.282 9.282 0 0 0-9.278 9.282v13.189a2.201 2.201 0 0 1-4.402 0v-5.862H0v6.111a9.282 9.282 0 0 0 18.564 0V9.282a2.199 2.199 0 1 1 4.398 0v2.688l2.929 1.346 4.156-1.346V9.286A9.286 9.286 0 0 0 20.761 0zm2.201 16.733v5.987a9.283 9.283 0 0 0 18.56.01v-5.876h-7.083v5.866a2.196 2.196 0 1 1-4.392 0v-5.987l-4.156 1.344-2.929-1.344z"/></symbol>
<symbol id="flaticon--location-point" viewBox="0 0 24 32"><path d="M12 32C5.595 24.531 0 19.594 0 12.364S4.983 0 12 0s12 5.134 12 12.364S18.23 24.531 12 32zm0-14a6 6 0 1 0 0-12 6 6 0 0 0 0 12z"/></symbol>
<symbol id="flaticon--post-delayed" viewBox="0 0 43 32"><path d="M5.333 0h32c2.946 0 5.333 2.388 5.333 5.333v21.333c0 2.946-2.388 5.333-5.333 5.333h-32c-2.946 0-5.333-2.388-5.333-5.333v-21.333c0-2.946 2.388-5.333 5.333-5.333z"></path><path fill="#fff" style="fill: var(--color2, #fff)" d="M26.933 23.467c-1.56 1.173-3.493 1.867-5.6 1.867s-4.040-0.693-5.6-1.867l-2.8 2.8c-0.507 0.533-1.36 0.533-1.867 0-0.533-0.507-0.533-1.36 0-1.867l2.8-2.8c-1.173-1.56-1.867-3.493-1.867-5.6 0-5.16 4.173-9.333 9.333-9.333s9.333 4.173 9.333 9.333c0 2.107-0.693 4.040-1.867 5.6l2.8 2.8c0.533 0.507 0.533 1.36 0 1.867-0.507 0.533-1.36 0.533-1.867 0l-2.8-2.8zM22.667 14.667v-4h-2.667v6.667h6.667v-2.667h-4zM16 6.267c-1.227-1.24-3.2-1.24-4.4 0-1.24 1.2-1.24 3.173 0 4.4l4.4-4.4zM26.667 6.267c1.227-1.24 3.2-1.24 4.4 0 1.24 1.2 1.24 3.173 0 4.4l-4.4-4.4z"></path></symbol>
<symbol id="flaticon--post-draft" viewBox="0 0 43 32"><path d="M5.333 0h32c2.946 0 5.333 2.388 5.333 5.333v21.333c0 2.946-2.388 5.333-5.333 5.333h-32c-2.946 0-5.333-2.388-5.333-5.333v-21.333c0-2.946 2.388-5.333 5.333-5.333z"></path><path fill="#fff" style="fill: var(--color2, #fff)" d="M27.76 12.56l-5.627-5.573 0.88-0.88c1.013-1.027 2.667-1.027 3.707 0l1.84 1.867c1.027 1.067 1.027 2.733 0 3.773l-0.8 0.827zM25.893 14.453l-6.8 6.88h-5.76v-5.64l6.933-6.853 5.627 5.6zM13.333 24h16c0.733 0 1.333 0.6 1.333 1.333s-0.6 1.333-1.333 1.333h-16c-0.733 0-1.333-0.6-1.333-1.333s0.6-1.333 1.333-1.333z"></path></symbol>
<symbol id="flaticon--post-sticky" viewBox="0 0 32 24"><rect width="32" height="24" rx="4"/><path d="M14.857 12.571v1.144H20V12.57h-5.143zM16 10.286v1.143h4v-1.143h-4zM8 9.143h1.143v1.143H8v1.143h1.143v1.143H8v1.143h1.143v1.143H8V16h1.143v2.857c0 .632.511 1.143 1.142 1.143h12.572C23.49 20 24 19.489 24 18.857V5.143C24 4.512 23.489 4 22.857 4H10.285c-.63 0-1.142.511-1.142 1.143V8H8v1.143zM10.285 8V5.143h12.572v13.714H10.285V16h1.144v-1.143h-1.144v-1.143h1.144v-1.143h-1.144v-1.143h1.144v-1.143h-1.144V9.143h1.144V8h-1.144zm4.572 0v1.143H20V8h-5.143zM16 14.857V16h4v-1.143h-4z" fill="#FFF"/></symbol>
<symbol id="flaticon--post-private" viewBox="0 0 32 24"><rect width="32" height="24" rx="4"/><path d="M24 12.033C24.077 13.04 20.375 18 16.005 18 11.636 18 8 12.973 8 12.033 8 11.093 11.637 6 16.006 6c4.37 0 8.072 5.094 7.993 6.033zM16 8c-2.21 0-4 1.79-4 4s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 6a2 2 0 1 0 .001-3.999A2 2 0 0 0 16 14z" fill="#FFF"/></symbol>
<symbol id="flaticon--post-group" viewBox="0 0 32 24"><rect width="32" height="24" rx="4"/><g transform="translate(6 4)" fill="#FFF"><circle cx="7" cy="3.5" r="3"/><path d="M15.188 10h-1.376C11.105 10 9 11.445 9 12.75v2.563c0 .38.308.687.688.687h9.624c.38 0 .688-.308.688-.688V12.75c0-1.305-2.063-2.75-4.813-2.75zm-4.5-1.466A7.675 7.675 0 0 0 7.875 8h-1.75C2.68 8 0 10.34 0 12v3.125c0 .483.392.875.875.875H7.1a2.6 2.6 0 0 1-.1-.688V12.75c0-1.834 1.5-3.425 3.688-4.216z"/><circle cx="14.5" cy="6.25" r="2.75"/></g></symbol>
<symbol id="flaticon--post-only-friends" viewBox="0 0 32 24"><rect width="32" height="24" rx="4"/><path d="M22 10h-2V8c0-2.152-1.663-4-3.995-4S12 5.848 12 8v2h-2c-.56 0-1 .588-1 1v7.98c0 .553.423 1.02 1 1.02h12c.55 0 1-.555 1-1v-8c.003-.443-.405-1-1-1zm-5.995-4C17.168 6 18 7.03 18 8v2h-4V8c0-.996.842-2 2.005-2zM16 17a2 2 0 1 1 0-4 2 2 0 0 1 0 4z" fill="#FFF"/></symbol>
<symbol id="flaticon--running-man" viewBox="0 0 70 76"><path d="M40.536 16.013c.951-1.594 2.544-2.546 4.137-1.277l5.73 3.823c2.545 1.911.952 4.14.318 5.1L36.398 46.92c-.634.952-1.593 1.269-2.544.634 0 0-.317-.317-4.455-2.87-4.137-2.547-3.186-6.377-.959-10.2l12.096-18.472zM52.613 0c4.407 0 7.97 3.576 7.97 7.98 0 4.414-3.571 7.982-7.97 7.982-4.406 0-7.969-3.576-7.969-7.981A7.968 7.968 0 0 1 52.614 0z"/><path d="M43.753 14.076L31.61 9.942c-.955-.317-2.235-.317-2.879 0L14.99 17.259c-1.917.958-2.56 3.183-1.599 4.775.636 1.275 1.599 1.909 2.879 1.909.636 0 1.28 0 1.916-.317l12.462-6.367 10.862 3.817c1.917.634 3.833-.317 4.477-2.225.637-2.233-.318-4.142-2.234-4.775zM24.6 42.079l-5.144 6.73H4.47c-2.23 0-4.469 1.91-4.469 4.137 0 2.552 1.913 4.462 4.461 4.462h17.543c1.596 0 2.874-.634 3.826-2.227l5.144-7.047c-.31-.008-6.049-3.828-6.374-6.055z"/><path d="M49.079 48.556L33.783 37.388c-1.91-1.279-4.781-.96-6.05 1.279-1.277 1.914-.96 4.782 1.277 6.06l12.108 8.937-7.327 16.275c-.96 2.232 0 4.79 2.228 5.743.634.318 1.277.318 1.911.318 1.594 0 3.188-.953 3.822-2.55l8.603-19.786c.952-1.597.317-3.837-1.276-5.108zM67.274 34.5l-11.835-2.879-3.52-10.866c-.637-1.918-2.556-2.88-4.475-2.236-1.92.637-2.883 2.562-2.238 4.479l4.157 12.783a3.463 3.463 0 0 0 2.557 2.554l13.76 3.516H66c1.918.318 3.52-.955 3.838-2.872.63-2.243-.645-4.16-2.564-4.478z"/></symbol>
<symbol id="flaticon--standing-man" viewBox="0 0 42 83"><path d="M20.545 0c4.375 0 7.913 3.556 7.913 7.938 0 4.389-3.545 7.937-7.913 7.937-4.376 0-7.913-3.556-7.913-7.937C12.624 3.556 16.17 0 20.545 0z"/><path d="M33.185 19.223C35.799 20.64 38.737 31.176 42 50.831c0 3.481-5.882 3.481-5.882.223L32 31l-.967-1L30 31l2 48.005c-1.372 5.967-8.732 4.645-9 0V51.899l-2.078-1-1.922 1v26.668c-.279 6.414-9.547 4.199-9 .223l2-47.823-.962-1-1.038 1-4.118 20.087c-.546 3.09-5.603 2.653-5.882 0C3.035 31.25 5.626 20.64 7.776 19.224c3.224-2.125 21.487-2.125 25.409 0z"/></symbol>
<symbol id="flaticon--telegram" viewBox="0 0 142 110"><path d="M50 103c-3.9 0-3.2-1.5-4.6-5.2L34 60.2 104.8 16l8.3 2.2-6.9 18.8L50 103z" fill="#C8DAEA"/><path d="M50 103c3 0 4.3-1.4 6-3 2.6-2.5 36-35 36-35l-20.5-5-19 12-2.5 30v1z" fill="#A9C9DD"/><path d="M52 72.4l48.4 35.7c5.5 3 9.5 1.5 10.9-5.1L131 10.2c2-8.1-3.1-11.7-8.4-9.3L7 45.5C-.9 48.7-.8 53.1 5.6 55l29.7 9.3L104 21c3.2-2 6.2-.9 3.8 1.3L52 72.4z" fill="#FFF"/></symbol>
<symbol id="flaticon--telegram-flat" viewBox="0 0 543 450"><g transform="translate(-189.000000, -301.000000)" fill-rule="nonzero">
  <path d="M226.328,494.722 C372.088,431.217 469.285,389.35 517.918,369.122 C656.773,311.367 685.625,301.335 704.431,301.000455 C708.568,300.931 717.816,301.956 723.806,306.817 C728.865,310.921 730.256,316.466 730.923,320.357 C731.589,324.249 732.418,333.114 731.759,340.041 C724.234,419.102 691.675,610.965 675.111,699.515 C668.102,736.985 654.301,749.548 640.941,750.777 C611.905,753.449 589.856,731.588 561.733,713.153 C517.727,684.306 492.866,666.349 450.15,638.2 C400.784,605.669 432.786,587.789 460.92,558.569 C468.281,550.92 596.214,434.556 598.69,424 C599,422.68 599.287,417.759 596.364,415.16 C593.44,412.562 589.125,413.45 586.011,414.157 C581.598,415.159 511.297,461.625 375.109,553.557 C355.154,567.259 337.079,573.935 320.886,573.585 C303.033,573.199 268.692,563.491 243.163,555.192 C211.85,545.014 186.963,539.632 189.131,522.346 C190.259,513.343 202.658,504.135 226.327,494.722 L226.328,494.722 Z"></path>
  </g></symbol>
<symbol id="flaticon--star" viewBox="0 0 12 12"><path fill="currentColor" d="M6 0l2 4.03 3.996.47-2.998 3L10 12l-4-2-4 2 1-4.5-3-3L4 4"/></symbol>
<symbol id="flaticon--star-v2" viewBox="0 0 32 32"><path d="M25.905 30.476l-9.905-5.181-9.905 5.181 1.981-11.124-8.076-7.771 11.124-1.524 4.876-10.057 4.876 10.057 11.124 1.524-8.076 7.771z"></path></symbol>
<symbol id="flaticon--track" viewBox="0 0 18 18"><path d="M8.01 14.96c.196 2.294 1.212 1.208 2.326.093.569-.57 1.205-1.22 1.851-1.883l4.379 4.379 1.49.507-.49-1.505-4.395-4.393c.82-.846 1.612-1.659 2.26-2.309.834-.833 1.416-1.648-.215-1.923-.839-.141-1.982-.106-2.711-.062l-3.13-3.129c.087-.776.166-1.866.036-2.639-.273-1.63-1.287-1.271-2.12-.438-1.413 1.412-3.61 3.504-5.202 5.096C.976 7.869.086 9.108 2.38 9.303c.641.055 1.506-.02 2.223-.107l3.457 3.457c-.07.68-.12 1.59-.06 2.29l.01.017z"/></symbol>
<symbol id="flaticon--tracked" viewBox="0 0 18 17"><path d="M7.24 13.95c.186 2.176 1.149 1.146 2.207.088.54-.542 1.142-1.156 1.754-1.785l4.155 4.153 1.413.48-.465-1.428-4.168-4.167c.778-.801 1.53-1.573 2.144-2.189.791-.788 1.343-1.564-.202-1.823-.797-.133-1.882-.101-2.573-.06L8.536 4.251c.082-.736.156-1.77.033-2.502C8.311.203 7.348.544 6.558 1.334 5.219 2.675 3.133 4.657 1.625 6.168.567 7.226-.276 8.399 1.901 8.584c.606.052 1.428-.018 2.108-.102l3.279 3.279c-.06.66-.11 1.53-.05 2.18l.002.009zM17.42.45l-.434-.293a.263.263 0 0 0-.363.067l-2.117 3.123-.973-.973a.266.266 0 0 0-.37 0l-.371.371a.262.262 0 0 0 0 .37l1.497 1.497a.513.513 0 0 0 .335.148c.118 0 .237-.074.315-.188L17.488.811c.07-.12.03-.29-.09-.37l.022.009z"/></symbol>
<symbol id="flaticon--crown" viewBox="0 0 12 12"><path fill="currentColor" d="M0 0l3.938 7.094L6 0l2.03 7.094L12 0l-1 12H1"/></symbol>
<symbol id="flaticon--duplicate" viewBox="0 0 18 19"><g fill="currentColor"><path d="M13 4.185V2a2 2 0 0 0-2-2H2a2 2 0 0 0-2 2v11a2 2 0 0 0 2 2h5v-2H2V2h9v2.185h2zm0 0V2a2 2 0 0 0-2-2H2a2 2 0 0 0-2 2v11a2 2 0 0 0 2 2h5v-2H2V2h9v2.185h2z"/><path d="M7 6v11h9V6H7zm0-2h9a2 2 0 0 1 2 2v11a2 2 0 0 1-2 2H7a2 2 0 0 1-2-2V6a2 2 0 0 1 2-2zm2 5h5a1 1 0 0 1 0 2H9a1 1 0 1 1 0-2zm0 3h5a1 1 0 0 1 0 2H9a1 1 0 0 1 0-2z"/></g></symbol>
<symbol id="flaticon--hot" viewBox="0 0 16 16"><path d="M6.87 2a9.55 9.55 0 0 1-2.3 4.88c-1.55 1.68-3.05 5.76 1.26 7.02.24.06.5-.02.64-.2a.45.45 0 0 0 0-.6c-1.19-.81-.46-2.16-.19-3 .24.56.6.83 1.05.83.46 0 .9-.77 1.35-2.32 1.44 2.17 1.6 3.69.47 4.54a.44.44 0 0 0-.12.55c.1.18.3.3.53.3 1.83-.07 2.94-.91 3.3-2.54.7-2.82-1.3-5.97-5.99-9.46z" fill="#FF5A5A" fill-rule="nonzero"/></symbol>
<symbol id="flaticon--preloader" viewBox="0 0 31 31"><g fill-rule="evenodd" fill="currentColor"><path d="M15.5 31C24.06 31 31 24.06 31 15.5 31 6.94 24.06 0 15.5 0 6.94 0 0 6.94 0 15.5 0 24.06 6.94 31 15.5 31zm0-7a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17z" fill-opacity=".5"/><path d="M15.796 7.005l.055-7.001c4.251.094 8.08 1.9 10.825 4.756L21.74 9.73a8.477 8.477 0 0 0-5.945-2.725z"/></g></symbol>
<symbol id="flaticon--tick" viewBox="0 0 8 8"><path fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" d="M1 4.857L3.143 7 7 1"/></symbol>
<symbol id="flaticon--exclamation-mark" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd"><circle stroke="currentColor" stroke-width="2" cx="9" cy="9" r="8"/><path fill="currentColor" d="M8 5h2v5H8zM8 11h2v2H8z"/></g></symbol>
<symbol id="flaticon--rambler" viewBox="0 0 14 16" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path d="M10.505 9.975a.692.692 0 00.953-.228 21.77 21.77 0 00.758-1.324.693.693 0 00-1.233-.633c-.002.005-.26.506-.706 1.232a.693.693 0 00.228.953"/><path d="M10.201 10.418a.692.692 0 00-.967.157c-.233.323-.474.654-.583.79-.647.82-1.296 1.511-1.928 2.055-1.49 1.28-2.876.915-3.57.583a.693.693 0 00-.597 1.25 4.498 4.498 0 001.947.455c1.09 0 2.17-.419 3.123-1.238.7-.601 1.41-1.356 2.112-2.245.116-.147.373-.497.62-.84a.693.693 0 00-.157-.967"/><path d="M1.484 10.624C1.791 9.587 2.8 8.622 4.48 7.756c.083-.043.158-.087.238-.13l2.756 3.023a.691.691 0 00.978.044.693.693 0 00.046-.978L5.933 6.903c.293-.196.57-.394.816-.594a.693.693 0 00-.876-1.074 9.584 9.584 0 01-.931.664c-.685-.673-1.682-1.855-1.75-2.847-.053-.778.408-1.194.804-1.406A.692.692 0 103.343.425C2.289.988 1.73 1.98 1.81 3.146c.092 1.35 1.126 2.668 1.884 3.462C1.757 7.638.564 8.854.156 10.231c-.314 1.059-.152 2.192.468 3.277a.692.692 0 101.202-.688c-.433-.759-.549-1.498-.342-2.196"/><path d="M5.64 1.381c1.06.122 1.693.714 1.693 1.583 0 .233-.058.483-.175.741a.693.693 0 001.264.568c.197-.438.297-.879.297-1.31C8.719 1.37 7.572.21 5.797.006A.692.692 0 105.64 1.38"/><path d="M13.116 14.78l-2.05-2.248a.693.693 0 00-1.024.934l2.05 2.247a.69.69 0 00.978.045.693.693 0 00.046-.978"/></g></symbol>
<symbol id="flaticon--whatsapp" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M5.764 4.064c-.155-.372-.272-.386-.507-.396-.08-.004-.17-.009-.268-.009-.306 0-.626.09-.819.287-.235.24-.818.8-.818 1.947 0 1.148.837 2.258.95 2.413.117.155 1.632 2.544 3.982 3.518 1.839.762 2.384.691 2.803.602.61-.132 1.377-.583 1.57-1.129.193-.545.193-1.011.136-1.11-.056-.098-.211-.155-.446-.272-.235-.118-1.378-.682-1.594-.758-.212-.08-.414-.051-.574.174-.225.316-.446.635-.625.828-.141.15-.372.17-.564.09-.259-.109-.983-.363-1.876-1.158-.692-.615-1.162-1.382-1.298-1.612-.136-.236-.014-.372.094-.499.118-.146.23-.25.348-.386.118-.136.183-.207.259-.367.08-.155.023-.315-.033-.432-.057-.118-.527-1.266-.72-1.731zM7.998 0C3.588 0 0 3.588 0 8c0 1.75.564 3.372 1.523 4.689L.527 15.66 3.6 14.68A7.937 7.937 0 008.002 16C12.412 16 16 12.411 16 8s-3.587-8-7.998-8h-.004z"/></symbol>
<symbol id="flaticon--whatsapp-outline" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.307.5l.003.007.2.008c4.367.259 7.856 3.83 7.986 8.23L17.5 9c0 4.688-3.811 8.5-8.498 8.5a8.436 8.436 0 01-4.676-1.405l.204.13-3.791 1.213 1.23-3.67-.04-.057A8.434 8.434 0 01.507 9.339L.5 9C.5 4.313 4.311.5 8.998.5h.309zm-.305 1l-.247.004C4.733 1.632 1.5 4.946 1.5 9a7.44 7.44 0 001.428 4.395l.151.208-.765 2.281 2.364-.755.2.133A7.436 7.436 0 009.001 16.5c4.134 0 7.498-3.365 7.498-7.5s-3.364-7.5-7.498-7.5zM5.988 4.66c.1 0 .188.004.268.008.236.01.353.024.508.396.193.465.663 1.613.72 1.73.056.118.113.278.033.433-.076.16-.141.23-.259.367-.117.137-.23.24-.348.386-.108.127-.23.263-.094.498.136.231.607.998 1.298 1.614.893.794 1.617 1.048 1.876 1.156.192.08.423.062.564-.089.179-.193.4-.513.625-.828.16-.225.362-.254.574-.174.18.063 1.004.465 1.41.666l.184.091c.235.118.39.175.446.273.057.099.057.565-.136 1.11-.193.546-.96.997-1.57 1.129-.419.09-.964.16-2.803-.602-2.35-.974-3.865-3.363-3.982-3.518-.113-.155-.95-1.265-.95-2.413 0-1.147.583-1.707.818-1.947.193-.197.513-.287.819-.287z"/></symbol>
<symbol id="flaticon--app-ios" viewBox="0 0 120 36"><path fill="#fff" d="M119.236 31.749a3.473 3.473 0 0 1-.999 2.439c-.317.32-.693.574-1.107.747a3.373 3.373 0 0 1-1.305.261H4.207a3.391 3.391 0 0 1-2.413-1.008 3.473 3.473 0 0 1-1.002-2.44V4.256a3.478 3.478 0 0 1 1.002-2.441A3.396 3.396 0 0 1 4.207.803h111.617a3.38 3.38 0 0 1 2.412 1.01 3.477 3.477 0 0 1 .999 2.441l.001 27.495Z"/><path fill="#A6A6A6" d="M115.825 36H4.207a4.183 4.183 0 0 1-2.972-1.245A4.283 4.283 0 0 1 0 31.75V4.257a4.286 4.286 0 0 1 1.234-3.008A4.186 4.186 0 0 1 4.207.002h111.617a4.186 4.186 0 0 1 2.972 1.248 4.286 4.286 0 0 1 1.235 3.007V31.75c.002 2.344-1.889 4.25-4.206 4.25Z"/><path fill="#000" d="M119.236 31.749a3.473 3.473 0 0 1-.999 2.439c-.317.32-.693.574-1.107.747a3.373 3.373 0 0 1-1.305.261H4.207a3.391 3.391 0 0 1-2.413-1.008 3.473 3.473 0 0 1-1.002-2.44V4.256a3.478 3.478 0 0 1 1.002-2.441A3.396 3.396 0 0 1 4.207.803h111.617a3.38 3.38 0 0 1 2.412 1.01 3.477 3.477 0 0 1 .999 2.441l.001 27.495Z"/><path fill="#fff" d="M26.802 17.81c-.026-2.9 2.348-4.312 2.456-4.378-1.344-1.983-3.427-2.254-4.16-2.276-1.75-.186-3.447 1.06-4.338 1.06-.91 0-2.282-1.042-3.761-1.011-1.904.03-3.685 1.145-4.662 2.877-2.016 3.531-.512 8.72 1.419 11.575.966 1.4 2.095 2.96 3.573 2.904 1.445-.06 1.985-.931 3.73-.931 1.728 0 2.235.931 3.742.896 1.552-.024 2.529-1.404 3.46-2.815 1.117-1.601 1.566-3.18 1.584-3.261-.036-.013-3.013-1.163-3.043-4.64Zm-2.847-8.53c.778-.984 1.31-2.323 1.162-3.681-1.125.05-2.533.787-3.343 1.75-.717.848-1.358 2.238-1.192 3.545 1.264.095 2.562-.646 3.373-1.614ZM47.74 28.36h-2.02l-1.106-3.518h-3.847l-1.054 3.518h-1.967l3.812-11.98h2.354l3.829 11.98Zm-3.46-4.995-1-3.128c-.107-.32-.306-1.072-.598-2.256h-.035c-.118.51-.305 1.262-.562 2.256l-.984 3.128h3.18Zm13.245.57c0 1.47-.395 2.63-1.184 3.483-.706.759-1.584 1.138-2.631 1.138-1.13 0-1.944-.408-2.438-1.225v4.532h-1.896v-9.302c0-.922-.024-1.868-.07-2.839h1.668l.105 1.37h.036c.633-1.032 1.592-1.548 2.88-1.548 1.008 0 1.848.402 2.52 1.208.672.808 1.01 1.868 1.01 3.183Zm-1.933.07c0-.84-.186-1.534-.562-2.08-.41-.568-.96-.852-1.651-.852a1.96 1.96 0 0 0-1.273.47c-.38.316-.63.727-.746 1.236-.052.19-.082.387-.088.585v1.44c0 .628.19 1.158.57 1.592.381.432.876.65 1.485.65.714 0 1.27-.28 1.668-.836.398-.557.597-1.292.597-2.205Zm11.751-.07c0 1.47-.394 2.63-1.183 3.483-.707.759-1.584 1.138-2.632 1.138-1.131 0-1.944-.408-2.438-1.225v4.532h-1.897v-9.302c0-.922-.023-1.868-.07-2.839h1.668l.106 1.37h.036c.631-1.032 1.591-1.548 2.88-1.548 1.006 0 1.847.402 2.521 1.208.671.808 1.01 1.868 1.01 3.183Zm-1.933.07c0-.84-.188-1.534-.563-2.08-.41-.568-.96-.852-1.65-.852-.467 0-.893.158-1.274.47-.381.316-.63.727-.746 1.236a2.594 2.594 0 0 0-.089.585v1.44c0 .628.192 1.158.57 1.592.381.431.876.65 1.486.65.715 0 1.271-.28 1.668-.836.399-.557.598-1.292.598-2.205ZM78.32 25c0 1.02-.351 1.85-1.051 2.49-.77.698-1.846 1.048-3.225 1.048-1.274 0-2.295-.249-3.066-.747l.439-1.6a5.23 5.23 0 0 0 2.74.748c.715 0 1.27-.164 1.668-.489.397-.326.598-.761.598-1.305 0-.487-.166-.895-.493-1.227-.328-.331-.87-.64-1.633-.924-2.073-.782-3.11-1.926-3.11-3.43 0-.984.367-1.789 1.098-2.418.731-.628 1.7-.942 2.907-.942 1.078 0 1.975.19 2.688.569l-.476 1.564c-.671-.367-1.428-.55-2.275-.55-.669 0-1.194.166-1.57.497a1.432 1.432 0 0 0-.475 1.085c0 .473.182.866.545 1.173.315.284.89.593 1.72.924 1.02.416 1.77.9 2.249 1.456.483.557.723 1.25.723 2.078Zm6.288-3.837h-2.09v4.194c0 1.066.367 1.598 1.106 1.598.339 0 .62-.028.842-.089l.053 1.457c-.374.142-.866.213-1.475.213-.75 0-1.335-.231-1.757-.694-.42-.463-.633-1.238-.633-2.329V21.16H79.41v-1.44h1.245v-1.582l1.863-.569v2.15h2.09v1.445Zm9.414 2.807c0 1.328-.376 2.418-1.125 3.27-.784.878-1.826 1.316-3.126 1.316-1.254 0-2.252-.42-2.995-1.26-.744-.842-1.116-1.902-1.116-3.182 0-1.338.385-2.435 1.15-3.287.768-.854 1.802-1.28 3.102-1.28 1.252 0 2.258.421 3.02 1.262.727.816 1.09 1.869 1.09 3.161Zm-1.967.044c0-.79-.169-1.47-.507-2.038-.398-.685-.967-1.028-1.705-1.028-.76 0-1.342.343-1.74 1.028-.339.568-.508 1.259-.508 2.074 0 .793.17 1.473.509 2.04.41.685.982 1.028 1.723 1.028.725 0 1.294-.35 1.705-1.046.348-.581.523-1.264.523-2.058Zm8.134-2.604a3.263 3.263 0 0 0-.598-.053c-.667 0-1.183.254-1.546.765-.315.45-.473 1.02-.473 1.706v4.532h-1.897v-5.917a61.49 61.49 0 0 0-.055-2.72h1.652l.07 1.653h.052c.201-.568.516-1.026.948-1.37a2.283 2.283 0 0 1 1.371-.462 3 3 0 0 1 .474.035l.002 1.831Zm8.483 2.223c.004.291-.019.583-.07.87h-5.69c.022.854.297 1.507.826 1.957.479.402 1.099.603 1.861.603.842 0 1.611-.135 2.302-.407l.297 1.33c-.807.357-1.761.535-2.862.535-1.323 0-2.362-.395-3.118-1.181-.755-.788-1.133-1.847-1.133-3.173 0-1.301.351-2.386 1.055-3.251.737-.924 1.732-1.385 2.985-1.385 1.23 0 2.161.461 2.794 1.385.501.732.753 1.64.753 2.717Zm-1.809-.498c.013-.57-.111-1.06-.368-1.475-.329-.535-.834-.802-1.511-.802-.62 0-1.125.26-1.509.783-.316.415-.504.913-.562 1.492l3.95.002ZM40.22 12.146a12 12 0 0 1-1.364-.07V6.284a10.206 10.206 0 0 1 1.606-.123c2.175 0 3.177 1.083 3.177 2.848 0 2.037-1.184 3.137-3.419 3.137Zm.318-5.242c-.293 0-.543.018-.75.061v4.403c.112.018.327.026.63.026 1.425 0 2.236-.82 2.236-2.358 0-1.371-.734-2.132-2.116-2.132Zm6.222 5.286c-1.225 0-2.02-.926-2.02-2.184 0-1.31.811-2.245 2.09-2.245 1.208 0 2.02.882 2.02 2.176 0 1.327-.837 2.253-2.09 2.253Zm.036-3.74c-.673 0-1.105.638-1.105 1.529 0 .874.44 1.511 1.096 1.511.656 0 1.096-.681 1.096-1.529 0-.864-.431-1.51-1.087-1.51Zm9.044-.602-1.312 4.246h-.855l-.543-1.844a14.057 14.057 0 0 1-.337-1.371h-.018a9.278 9.278 0 0 1-.336 1.37l-.579 1.845h-.863l-1.235-4.246h.958l.475 2.018c.112.481.206.935.285 1.363h.018c.068-.357.18-.804.345-1.354l.596-2.026h.76l.57 1.983c.138.48.25.953.337 1.398h.025c.06-.436.155-.9.284-1.398l.51-1.983h.916Zm4.831 4.246h-.932V9.655c0-.751-.285-1.127-.846-1.127-.553 0-.932.48-.932 1.04v2.524h-.933V9.063c0-.376-.009-.778-.035-1.215h.82l.044.656h.026c.25-.454.76-.742 1.33-.742.88 0 1.459.681 1.459 1.79v2.543Zm2.571 0h-.933V5.9h.933v6.194Zm3.4.096c-1.226 0-2.021-.926-2.021-2.184 0-1.31.811-2.245 2.089-2.245 1.209 0 2.02.882 2.02 2.176 0 1.327-.837 2.253-2.089 2.253Zm.034-3.74c-.674 0-1.105.638-1.105 1.529 0 .874.441 1.511 1.095 1.511.657 0 1.096-.681 1.096-1.529.001-.864-.43-1.51-1.086-1.51Zm5.73 3.644-.068-.49h-.025c-.284.394-.7.586-1.226.586-.752 0-1.286-.533-1.286-1.25 0-1.047.898-1.59 2.452-1.59v-.078c0-.559-.293-.839-.871-.839a1.95 1.95 0 0 0-1.096.315l-.19-.62c.388-.245.872-.367 1.44-.367 1.097 0 1.65.585 1.65 1.756v1.564c0 .428.019.76.06 1.013h-.84Zm-.128-2.115c-1.036 0-1.555.254-1.555.856 0 .446.267.663.64.663.474 0 .915-.366.915-.864V9.98Zm5.435 2.115-.043-.682h-.026c-.268.515-.718.778-1.347.778-1.011 0-1.76-.9-1.76-2.167 0-1.328.776-2.263 1.837-2.263.56 0 .959.192 1.183.577h.018V5.9h.934v5.05c0 .41.01.794.034 1.144h-.83Zm-.138-2.499c0-.594-.388-1.1-.982-1.1-.691 0-1.114.62-1.114 1.493 0 .856.439 1.442 1.096 1.442.586 0 1-.516 1-1.127v-.708Zm6.85 2.595c-1.225 0-2.02-.926-2.02-2.184 0-1.31.812-2.245 2.09-2.245 1.209 0 2.02.882 2.02 2.176 0 1.327-.836 2.253-2.09 2.253Zm.035-3.74c-.672 0-1.104.638-1.104 1.529 0 .874.44 1.511 1.095 1.511.657 0 1.096-.681 1.096-1.529.002-.864-.43-1.51-1.087-1.51Zm7.069 3.644h-.933V9.655c0-.751-.285-1.127-.846-1.127-.553 0-.932.48-.932 1.04v2.524h-.933V9.063c0-.376-.009-.778-.035-1.215h.82l.044.656h.026c.25-.454.76-.743 1.329-.743.88 0 1.46.681 1.46 1.79v2.543ZM97.8 8.556h-1.025v2.061c0 .525.18.787.542.787.165 0 .303-.018.414-.044l.026.716c-.18.07-.423.106-.723.106-.735 0-1.175-.41-1.175-1.486v-2.14h-.612v-.708h.612V7.07l.916-.28v1.057H97.8v.709Zm4.936 3.538h-.931v-2.42c0-.76-.284-1.144-.846-1.144-.484 0-.934.332-.934 1.004v2.56h-.931V5.9h.931v2.55h.019c.294-.462.719-.69 1.261-.69.888 0 1.431.699 1.431 1.808v2.526Zm5.056-1.896h-2.797c.017.803.543 1.257 1.322 1.257.413 0 .794-.07 1.13-.2l.145.655c-.396.175-.863.262-1.407.262-1.312 0-2.089-.84-2.089-2.14 0-1.302.795-2.28 1.984-2.28 1.072 0 1.745.804 1.745 2.018a1.81 1.81 0 0 1-.033.428Zm-.854-.673c0-.655-.327-1.118-.923-1.118-.536 0-.959.472-1.019 1.118h1.942Z"/></symbol>
<symbol id="flaticon--app-android" viewBox="0 0 120 36"><g clip-path="url(#a)"><path fill="#000" d="M115.556 35.994H4.444C1.956 35.994 0 34.015 0 31.496V4.506C0 1.985 1.956.006 4.444.006h111.112c2.488 0 4.444 1.98 4.444 4.498v26.99c0 2.52-1.956 4.5-4.444 4.5Z"/><path fill="#A6A6A6" d="M115.556.727c2.044 0 3.733 1.71 3.733 3.778v26.99c0 2.07-1.689 3.78-3.733 3.78H4.444c-2.044 0-3.733-1.71-3.733-3.78V4.506C.711 2.436 2.4.727 4.444.727h111.112Zm0-.72H4.444C1.956.007 0 2.077 0 4.505v26.99c0 2.52 1.956 4.5 4.444 4.5h111.112c2.488 0 4.444-1.98 4.444-4.5V4.506c0-2.429-1.956-4.498-4.444-4.498Z"/><path fill="#fff" d="M42.133 9.183c0 .72-.178 1.35-.622 1.8-.533.54-1.156.81-1.956.81s-1.422-.27-1.955-.81c-.533-.54-.8-1.17-.8-1.98s.267-1.44.8-1.98c.533-.539 1.155-.809 1.956-.809.355 0 .71.09 1.066.27.356.18.622.36.8.63l-.444.45c-.356-.45-.8-.63-1.422-.63-.534 0-1.067.18-1.423.63-.444.36-.622.9-.622 1.53 0 .629.178 1.169.622 1.529.445.36.89.63 1.422.63.623 0 1.067-.18 1.512-.63.266-.27.444-.63.444-1.08h-1.956v-.72h2.578v.36Zm4.09-2.25h-2.4v1.71h2.221v.63h-2.222v1.71h2.4v.72h-3.111V6.303h3.111v.63Zm2.933 4.77h-.712v-4.77h-1.51v-.629h3.733v.63h-1.511v4.768Zm4.088 0V6.303h.712v5.398h-.712Zm3.734 0h-.711v-4.77h-1.512v-.629H58.4v.63h-1.511v4.768h.089Zm8.444-.72c-.533.54-1.155.81-1.955.81s-1.423-.27-1.956-.81c-.533-.54-.8-1.17-.8-1.98s.267-1.44.8-1.98c.533-.539 1.156-.809 1.956-.809s1.422.27 1.955.81c.534.54.8 1.17.8 1.98 0 .809-.266 1.439-.8 1.978Zm-3.378-.45c.356.36.89.63 1.423.63s1.066-.18 1.422-.63c.355-.36.622-.9.622-1.53s-.178-1.17-.622-1.53c-.356-.36-.89-.63-1.422-.63-.534 0-1.067.18-1.423.63-.355.36-.622.9-.622 1.53s.178 1.17.622 1.53Zm5.156 1.17V6.303h.8l2.578 4.229V6.304h.71v5.398h-.71l-2.756-4.408v4.408H67.2ZM60.533 19.62c-2.133 0-3.822 1.619-3.822 3.868 0 2.16 1.689 3.869 3.822 3.869 2.134 0 3.823-1.62 3.823-3.869 0-2.339-1.69-3.869-3.823-3.869Zm0 6.117c-1.155 0-2.133-.99-2.133-2.339 0-1.35.978-2.339 2.133-2.339 1.156 0 2.134.9 2.134 2.34 0 1.349-.978 2.338-2.134 2.338Zm-8.266-6.117c-2.134 0-3.823 1.619-3.823 3.868 0 2.16 1.69 3.869 3.823 3.869s3.822-1.62 3.822-3.869c0-2.339-1.689-3.869-3.822-3.869Zm0 6.117c-1.156 0-2.134-.99-2.134-2.339 0-1.35.978-2.339 2.134-2.339 1.155 0 2.133.9 2.133 2.34 0 1.349-.978 2.338-2.133 2.338ZM42.4 20.79v1.62h3.822c-.089.9-.444 1.619-.889 2.069-.533.54-1.422 1.17-2.933 1.17-2.4 0-4.178-1.89-4.178-4.32 0-2.428 1.867-4.318 4.178-4.318 1.244 0 2.222.54 2.933 1.17l1.156-1.17c-.978-.9-2.222-1.619-4-1.619-3.2 0-5.956 2.699-5.956 5.938s2.756 5.938 5.956 5.938c1.778 0 3.022-.54 4.089-1.71C47.644 24.477 48 22.948 48 21.78c0-.36 0-.72-.089-.99H42.4Zm40.355 1.26c-.355-.9-1.244-2.43-3.2-2.43C77.6 19.62 76 21.15 76 23.49c0 2.158 1.6 3.868 3.733 3.868 1.69 0 2.756-1.08 3.111-1.71l-1.244-.9c-.444.63-.978 1.08-1.867 1.08s-1.422-.36-1.866-1.17l5.066-2.159-.178-.45Zm-5.155 1.26c0-1.44 1.156-2.25 1.956-2.25.622 0 1.244.36 1.422.81l-3.378 1.44Zm-4.178 3.688h1.69V15.75h-1.69v11.246Zm-2.666-6.568c-.445-.45-1.156-.9-2.045-.9-1.867 0-3.644 1.71-3.644 3.87 0 2.158 1.689 3.778 3.644 3.778.889 0 1.6-.45 1.956-.9h.088v.54c0 1.44-.8 2.25-2.044 2.25-.978 0-1.689-.72-1.867-1.35l-1.422.63c.445.99 1.511 2.249 3.378 2.249 1.956 0 3.556-1.17 3.556-3.959V19.8h-1.6v.63ZM68.8 25.737c-1.156 0-2.133-.99-2.133-2.339 0-1.35.977-2.339 2.133-2.339 1.156 0 2.044.99 2.044 2.34 0 1.349-.888 2.338-2.044 2.338Zm21.689-9.986h-4v11.246h1.689v-4.229h2.31c1.868 0 3.645-1.35 3.645-3.508 0-2.16-1.777-3.51-3.644-3.51Zm.089 5.398h-2.4V17.28h2.4c1.244 0 1.955 1.08 1.955 1.89-.089.99-.8 1.979-1.955 1.979Zm10.222-1.62c-1.245 0-2.489.54-2.933 1.71l1.51.63c.356-.63.89-.81 1.512-.81.889 0 1.689.54 1.778 1.44v.09c-.267-.18-.978-.45-1.689-.45-1.6 0-3.2.9-3.2 2.519 0 1.53 1.333 2.519 2.755 2.519 1.156 0 1.689-.54 2.134-1.08h.089v.9h1.6v-4.319c-.178-1.979-1.689-3.149-3.556-3.149Zm-.178 6.208c-.533 0-1.333-.27-1.333-.99 0-.899.978-1.169 1.778-1.169.711 0 1.066.18 1.511.36-.178 1.08-1.067 1.8-1.956 1.8Zm9.334-5.938-1.867 4.859H108l-1.956-4.859h-1.777l2.933 6.838-1.689 3.779h1.689l4.533-10.617h-1.777Zm-14.934 7.198h1.69V15.75h-1.69v11.246Z"/><path fill="url(#b)" d="M9.244 6.754c-.266.27-.355.72-.355 1.26v19.883c0 .54.178.99.444 1.26l.09.089L20.444 18.09v-.18L9.245 6.754Z"/><path fill="url(#c)" d="m24 21.869-3.644-3.69v-.269L24 14.221l.089.09 4.356 2.52c1.244.72 1.244 1.889 0 2.608L24 21.87Z"/><path fill="url(#d)" d="M24.089 21.779 20.356 18 9.243 29.246c.445.45 1.067.45 1.867.09l12.978-7.557Z"/><path fill="url(#e)" d="M24.089 14.221 11.11 6.754c-.8-.45-1.422-.36-1.867.09L20.355 18l3.734-3.779Z"/><path fill="#000" d="M24 21.689 11.11 29.066c-.711.45-1.333.36-1.778 0l-.089.09.09.09c.444.36 1.066.45 1.777 0L24 21.69Z" opacity=".2"/><path fill="#000" d="M9.244 29.066c-.266-.27-.355-.72-.355-1.26v.09c0 .54.178.99.444 1.26v-.09h-.089Zm19.2-9.896L24 21.689l.089.09 4.356-2.52c.622-.36.888-.81.888-1.259 0 .45-.355.81-.888 1.17Z" opacity=".12"/><path fill="#fff" d="m11.111 6.844 17.334 9.986c.533.36.888.72.888 1.17 0-.45-.266-.9-.888-1.26L11.11 6.754c-1.244-.72-2.222-.18-2.222 1.26v.09c0-1.35.978-1.98 2.222-1.26Z" opacity=".25"/></g><defs><linearGradient id="b" x1="19.378" x2="4.28" y1="7.843" y2="22.759" gradientUnits="userSpaceOnUse"><stop stop-color="#00A0FF"/><stop offset=".007" stop-color="#00A1FF"/><stop offset=".26" stop-color="#00BEFF"/><stop offset=".512" stop-color="#00D2FF"/><stop offset=".76" stop-color="#00DFFF"/><stop offset="1" stop-color="#00E3FF"/></linearGradient><linearGradient id="c" x1="30.075" x2="8.566" y1="18.001" y2="18.001" gradientUnits="userSpaceOnUse"><stop stop-color="#FFE000"/><stop offset=".409" stop-color="#FFBD00"/><stop offset=".775" stop-color="orange"/><stop offset="1" stop-color="#FF9C00"/></linearGradient><linearGradient id="d" x1="22.068" x2="1.595" y1="20.066" y2="40.294" gradientUnits="userSpaceOnUse"><stop stop-color="#FF3A44"/><stop offset="1" stop-color="#C31162"/></linearGradient><linearGradient id="e" x1="6.486" x2="15.629" y1=".164" y2="9.197" gradientUnits="userSpaceOnUse"><stop stop-color="#32A071"/><stop offset=".069" stop-color="#2DA771"/><stop offset=".476" stop-color="#15CF74"/><stop offset=".801" stop-color="#06E775"/><stop offset="1" stop-color="#00F076"/></linearGradient><clipPath id="a"><path fill="#fff" d="M0 0h120v36H0z"/></clipPath></defs></symbol>
<symbol id="flaticon--app-huawei" fill="none" viewBox="0 0 120 36"><g clip-path="url(#a)"><path fill="#000" d="M115.556 36.007H4.444c-2.488 0-4.444-1.98-4.444-4.5v-27c0-2.52 1.956-4.5 4.444-4.5h111.112c2.488 0 4.444 1.98 4.444 4.5v27c0 2.52-1.956 4.5-4.444 4.5Z"/><path fill="#fff" d="m42.49 23.313-1.84-4.97-1.83 4.97h3.67Zm-6.413 3.688 3.814-9.992h1.528L45.233 27h-1.408l-.912-2.565h-4.5l-.91 2.565h-1.426Zm11.747-1.122v3.973h-1.231V19.505h1.23v1.132c.26-.446.587-.774.98-.989.4-.22.872-.328 1.418-.328.911 0 1.65.363 2.22 1.088.574.72.86 1.671.86 2.854 0 1.177-.286 2.125-.86 2.854-.57.72-1.309 1.08-2.22 1.08-.546 0-1.017-.106-1.417-.32-.394-.22-.72-.554-.98-.997Zm4.194-2.617c0-.906-.189-1.617-.566-2.134-.366-.517-.874-.777-1.528-.777-.652 0-1.169.26-1.546.777-.371.517-.557 1.228-.557 2.134 0 .906.186 1.617.557 2.134.377.511.891.768 1.546.768.65 0 1.162-.257 1.528-.768.377-.517.566-1.228.566-2.134Zm4.516 2.617v3.973h-1.24V19.505h1.24v1.132c.26-.446.583-.774.971-.989.4-.22.874-.328 1.426-.328.905 0 1.642.363 2.21 1.088.575.72.86 1.671.86 2.854 0 1.177-.285 2.125-.86 2.854-.568.72-1.305 1.08-2.21 1.08-.551 0-1.026-.106-1.426-.32-.388-.22-.714-.554-.971-.997Zm4.185-2.617c0-.906-.188-1.617-.566-2.134-.365-.517-.874-.777-1.528-.777-.651 0-1.168.26-1.545.777-.366.517-.549 1.228-.549 2.134 0 .906.183 1.617.549 2.134.377.511.891.768 1.545.768.651 0 1.163-.257 1.529-.768.377-.517.565-1.228.565-2.134Zm10.144 2.314v-2.683h-2.202V21.78h3.545v4.297c-.523.371-1.1.651-1.731.843a7.02 7.02 0 0 1-2.008.277c-1.566 0-2.789-.457-3.671-1.369-.877-.911-1.317-2.182-1.317-3.813 0-1.631.44-2.903 1.317-3.814.882-.917 2.108-1.377 3.67-1.377a6.81 6.81 0 0 1 1.849.246 5.784 5.784 0 0 1 1.628.708v1.443a5.39 5.39 0 0 0-1.594-.963 4.938 4.938 0 0 0-1.771-.32c-1.22 0-2.14.34-2.76 1.02-.608.686-.91 1.705-.91 3.054 0 1.348.302 2.365.91 3.045.62.68 1.54 1.02 2.76 1.02.477 0 .906-.04 1.283-.117a3.37 3.37 0 0 0 1.002-.383Zm8.348-2.348h-1.223c-.997 0-1.686.114-2.068.345-.383.226-.575.615-.575 1.166 0 .44.143.788.432 1.046.285.254.677.38 1.174.38.686 0 1.234-.243 1.645-.726.412-.483.617-1.129.617-1.934v-.277h-.002Zm1.23-.506v4.28h-1.23v-1.14c-.28.457-.632.794-1.046 1.014-.423.214-.937.32-1.545.32-.766 0-1.377-.215-1.832-.643-.45-.434-.674-1.014-.674-1.74 0-.837.28-1.474.843-1.908.568-.429 1.411-.643 2.531-.643h1.723v-.117c0-.568-.186-1.008-.558-1.317-.37-.308-.894-.463-1.568-.463-.428 0-.842.052-1.248.152a4.9 4.9 0 0 0-1.174.463v-1.14a8.013 8.013 0 0 1 1.317-.389 5.799 5.799 0 0 1 1.23-.134c1.086 0 1.898.28 2.432.843.534.568.8 1.42.8 2.562Zm2.54 4.28V16.588h1.232V27H82.98Zm3.808 0V16.588h1.232V27h-1.232Zm10.185-4.06v.608h-5.662c.051.843.302 1.492.76 1.94.46.44 1.1.657 1.916.657.472 0 .929-.057 1.369-.168a6.028 6.028 0 0 0 1.325-.523v1.166c-.44.185-.891.328-1.36.43-.46.095-.93.144-1.408.144-1.194 0-2.14-.349-2.845-1.046-.697-.691-1.046-1.631-1.046-2.82 0-1.23.332-2.205.997-2.919.663-.726 1.56-1.088 2.683-1.088 1.008 0 1.802.325 2.388.98.588.645.883 1.525.883 2.64Zm-5.628-.354h4.396c-.011-.674-.203-1.214-.574-1.62-.366-.4-.851-.6-1.46-.6-.685 0-1.237.194-1.654.583-.411.389-.645.934-.708 1.637Zm11.941-3.2.009 1.266a1.733 1.733 0 0 0-.458-.177c-.165-.04-.34-.06-.531-.06-.697 0-1.234.228-1.611.682-.371.452-.557 1.1-.557 1.949v3.95h-1.231v-7.493h1.231v1.166c.26-.457.597-.794 1.014-1.014.417-.226.92-.337 1.511-.337.086 0 .18.008.286.026.1.005.214.02.337.042Zm7.713.117-3.291 8.188c-.348.894-.688 1.48-1.02 1.754-.331.271-.774.405-1.325.405h-.989v-1.028h.726c.337 0 .603-.083.794-.246.186-.157.391-.537.617-1.14l.229-.556-3.04-7.377h1.309l2.345 5.857 2.337-5.857H111ZM36 13.498V8.34h3.257v.583H36.69v1.529h2.457v.59h-2.457v1.866h2.634v.592H36v-.003Zm5.825-2.751L40.222 8.34h.752l1.282 1.917 1.283-1.917h.751l-1.654 2.474 1.763 2.683h-.752l-1.442-2.194-1.469 2.194h-.75l1.839-2.751Zm5.062-1.831h-.877v1.934h.877c.326 0 .58-.083.76-.246.174-.169.263-.411.263-.726 0-.302-.089-.54-.263-.708-.18-.169-.434-.254-.76-.254Zm-1.568 4.582V8.34h1.568c.58 0 1.017.129 1.317.389.291.266.44.646.44 1.148 0 .512-.146.897-.44 1.157-.297.26-.737.389-1.317.389h-.877V13.5h-.691v-.003Zm4.262 0V8.34h.7v4.565h2.514v.592H49.58Zm5.787-4.682c-.505 0-.91.188-1.214.565-.291.377-.44.892-.44 1.546 0 .645.146 1.162.44 1.545.303.377.709.566 1.214.566.506 0 .906-.189 1.197-.566.297-.383.449-.897.449-1.545 0-.652-.149-1.169-.449-1.546-.29-.38-.69-.565-1.197-.565Zm0-.566c.72 0 1.297.243 1.732.726.434.482.648 1.134.648 1.948 0 .817-.217 1.465-.648 1.948-.435.483-1.012.726-1.732.726-.725 0-1.308-.243-1.748-.726-.434-.483-.648-1.134-.648-1.948 0-.817.217-1.466.648-1.948.44-.486 1.023-.726 1.748-.726Zm5.917 2.825c.151.052.297.16.44.329.14.163.282.391.431.683l.709 1.408h-.752l-.657-1.326c-.174-.342-.34-.57-.497-.682-.163-.112-.383-.169-.657-.169h-.76v2.177h-.7V8.34h1.577c.592 0 1.031.123 1.326.372.285.243.431.614.431 1.114 0 .326-.077.597-.229.811-.157.212-.374.36-.662.437Zm-.869-2.16h-.877v1.832h.877c.337 0 .592-.08.76-.237.174-.158.263-.386.263-.683 0-.303-.089-.531-.263-.683-.168-.151-.423-.228-.76-.228Zm3.343 4.583V8.34h3.256v.583H64.46v1.529h2.456v.59h-2.457v1.866h2.626v.592h-3.325v-.003Zm6.716 0V8.34h.7v5.157h-.7Zm1.377-4.574v-.583h4.362v.583h-1.831v4.574h-.7V8.924h-1.831Zm9.375-.108c-.505 0-.908.188-1.205.565-.297.377-.449.892-.449 1.546 0 .645.149 1.162.449 1.545.297.377.7.566 1.205.566.506 0 .909-.189 1.206-.566.291-.383.44-.897.44-1.545 0-.652-.146-1.169-.44-1.546-.297-.38-.7-.565-1.206-.565Zm0-.566c.726 0 1.306.243 1.74.726.434.482.649 1.134.649 1.948 0 .817-.218 1.465-.649 1.948-.431.483-1.014.726-1.74.726-.725 0-1.305-.243-1.74-.726-.433-.483-.648-1.134-.648-1.948 0-.817.217-1.466.649-1.948.434-.486 1.014-.726 1.74-.726Zm3.477 5.248V8.34h.937l2.288 4.314V8.341h.683v5.157h-.946l-2.288-4.314v4.314h-.674Z"/><path fill="#BE2E34" d="M22.922 6.75h-9.835c-4.639 0-6.337 1.69-6.337 6.328v9.835c0 4.639 1.698 6.337 6.337 6.337h9.835c4.63 0 6.328-1.698 6.328-6.337v-9.835c0-4.639-1.69-6.328-6.328-6.328Z"/><path fill="#fff" fill-rule="evenodd" d="m16.352 20.327-.272.606h-.606l1.291-2.938h.523l1.292 2.938h-.624l-.264-.606h-1.34Zm.214-.532h.903l-.453-1.05-.45 1.05Zm9.584-1.8h.597v2.938h-.597v-2.938Zm-2.34 2.406h1.636v.532h-2.224v-2.938h2.16v.542H23.81v.597h1.087v.541h-1.087v.726Zm-1.693-2.406h.624l-1.022 2.947h-.505l-.67-1.934-.67 1.934h-.49l-1.03-2.947h.642l.652 2.026.66-2.026h.49l.67 2.026.65-2.026Zm-7.546 0h.597v1.665c0 .842-.462 1.328-1.276 1.328-.796 0-1.258-.48-1.258-1.31v-1.68h.597v1.665c0 .496.236.759.67.759.435 0 .67-.263.67-.74v-1.687Zm-3.363 0h.597v2.947h-.597V19.74H9.862v1.202h-.597v-2.947h.597v1.185h1.346v-1.185Zm6.797-3.742a3.742 3.742 0 0 1-3.743-3.742h.524a3.22 3.22 0 0 0 6.438 0h.523a3.75 3.75 0 0 1-3.742 3.742Z" clip-rule="evenodd"/><path fill="#A6A6A6" d="M115.556.727c2.044 0 3.733 1.71 3.733 3.778v26.99c0 2.07-1.689 3.78-3.733 3.78H4.444c-2.044 0-3.733-1.71-3.733-3.78V4.506C.711 2.436 2.4.727 4.444.727h111.112Zm0-.72H4.444C1.956.007 0 2.077 0 4.505v26.99c0 2.52 1.956 4.5 4.444 4.5h111.112c2.488 0 4.444-1.98 4.444-4.5V4.506c0-2.429-1.956-4.498-4.444-4.498Z"/></g><defs><clipPath id="a"><path fill="#fff" d="M0 0h120v36H0z"/></clipPath></defs></symbol>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="position: absolute;">
  <symbol id="reaction--angry" viewBox="0 0 30 30"><g fill="none" fill-rule="evenodd"><circle fill="#FD294B" cx="15" cy="15" r="15" /><path fill="#6E351D" d="M7.76316494 8.11035587l-1.0545507-.5858615c-.28967024-.16092792-.39403652-.52620989-.23310861-.81588013.16092792-.28967024.52620989-.39403652.81588013-.23310861l4.50000004 2.5c.2896702.16092792.3940365.52620989.2331086.81588013-.1609279.28967024-.5262099.39403654-.8158802.23310864l-.2904625-.16136813C10.971559 10.0664583 11 10.2799077 11 10.5c0 1.3807119-1.11928813 2.5-2.5 2.5S6 11.8807119 6 10.5c0-1.1242479.74209575-2.07517005 1.76316494-2.38964413zm14.47478756.00406042c1.0210692.31447408 1.763165 1.26539623 1.763165 2.38964411 0 1.3807119-1.1192882 2.5-2.5 2.5-1.3807119 0-2.5-1.1192881-2.5-2.5 0-.2200922.028441-.4335417.0818483-.63687371l-.2904626.16136811c-.2896702.1609279-.6549522.0565616-.8158801-.23310862-.1609279-.28967024-.0565616-.65495222.2331086-.81588013l4.5-2.5c.2896702-.16092791.6549522-.05656163.8158801.23310861.1609279.28967024.0565617.65495221-.2331086.81588012l-1.0545507.58586151zm-9.550992 9.18655761c-.1662234.3793978-.6085367.5522099-.9879344.3859866-.3793978-.1662234-.5522099-.6085367-.3859866-.9879344.7033897-1.6054576 1.98692-2.4490261 3.7300572-2.4490261 1.7516509 0 3.0143574.8540736 3.6544505 2.4744497.1521822.3852447-.0367523.8209152-.4219969.9730975-.3852447.1521822-.8209152-.0367523-.9730975-.4219969C16.8891394 16.2292598 16.180577 15.75 15.0430967 15.75c-1.1459941 0-1.8911949.4897648-2.3561362 1.5509739z"/></g></symbol>
  <symbol id="reaction--fire" viewBox="0 0 23 30"><g fill="none" fill-rule="evenodd"><path fill="#FF4C43" d="M11.6863793 30c4.2961862 0 7.9914612-2.4935388 9.9946408-5.3473009 3.2861148-4.8515175-.5312522-9.6086345-1.1178793-11.895556-.3910847-1.5246143-.0184583-3.17763208 1.1178793-4.9590532-2.5950883-.18433263-4.3531894.88844467-5.2743035 3.2183319-.7695294 0 3.0500216-7.21498032-7.54129436-10.74681009-3.61704364-1.2061563 1.71165636 1.81481811 0 5.4772651C7.82436822 7.7980899 4.79181445 7.96847829 3.63131748 13.2691388c-.23863714 1.0899938-.23863714 2.4538597 0 4.0915979-1.53192094-.4506083-2.37986977-1.8144742-2.54384649-4.0915979.15802112-3.27453835-3.59647607 5.3821702 1.99755269 12.4258148C4.78884371 27.4911912 6.9941116 30 11.6863793 30z"/><path fill="#FDCB32" d="M7.61726867 28.6827072c-1.41613989-1.3345661-2.57919678-4.908944-.42823772-8.4997041C9.33999 16.592243 11.6182767 14.4403363 9.46122241 11.8204083c-2.15705432-2.61992807 6.40687289 1.3982733 5.60343479 6.9133304-.8034381 5.5150571.2144075-1.4577755 3.7944727-1.0772564 3.5800653.3805191-2.5727178.3557922-.7845309 4.7355347 1.788187 4.3797425-2.5357291 7.1537075-4.3951949 7.4625982-1.1973782.1989061-2.8953399.2278888-4.21818169-.1316325-.73146261-.1987966-1.32604613-.5522009-1.84395374-1.0402755z"/></g></symbol>
  <symbol id="reaction--heart" viewBox="0 0 30 30"><path fill="currentColor" fill-rule="evenodd" d="M15.0081799 4.1245101C13.8135959 1.61313257 11.2125159 0 8.36951852 0 3.92686632 0-2.03105096 3.29212139.68254876 13.8732822 3.78246606 24.2278215 15.0081799 30 15.0081799 30s11.2107112-5.7721785 14.3106285-16.1267178C32.0324081 3.29212139 26.0576129 0 21.6149607 0c-2.8429974 0-5.4121968 1.61107238-6.6067808 4.1245101z"/></symbol>
  <symbol id="reaction--laugh" viewBox="0 0 32 30"><defs><path d="M1.33271621 0L14.686697 4.3e-7c.5522845 0 .9999996.44771506.9999996.99999957a1.0000005 1.0000005 0 0 1-.04555.29837064C14.2444817 5.76612355 11.7172612 8 8.05948517 8c-3.654071 0-6.21302896-2.22935324-7.6768739-6.68805971l-.00000935.00000307C.2103258.78720973.49604906.22217168 1.0207827.04989556A1.00000977 1.00000977 0 0 1 1.33271621 0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="16" cy="15" r="15" fill="#FFD439"/><path stroke="#6E351D" stroke-linecap="round" stroke-width="1.2" d="M7 11c.43147643-1.33333333 1.26480977-2 2.5-2 1.2351902 0 2.0685236.66666667 2.5 2m8 0c.4314764-1.33333333 1.2648098-2 2.5-2s2.0685236.66666667 2.5 2"/><g transform="translate(8 14)"><mask id="b" fill="#fff"><path d="M1.33271621 0L14.686697 4.3e-7c.5522845 0 .9999996.44771506.9999996.99999957a1.0000005 1.0000005 0 0 1-.04555.29837064C14.2444817 5.76612355 11.7172612 8 8.05948517 8c-3.654071 0-6.21302896-2.22935324-7.6768739-6.68805971l-.00000935.00000307C.2103258.78720973.49604906.22217168 1.0207827.04989556A1.00000977 1.00000977 0 0 1 1.33271621 0z"/></mask><path fill="#6E351D" d="M1.33271621 0L14.686697 4.3e-7c.5522845 0 .9999996.44771506.9999996.99999957a1.0000005 1.0000005 0 0 1-.04555.29837064C14.2444817 5.76612355 11.7172612 8 8.05948517 8c-3.654071 0-6.21302896-2.22935324-7.6768739-6.68805971l-.00000935.00000307C.2103258.78720973.49604906.22217168 1.0207827.04989556A1.00000977 1.00000977 0 0 1 1.33271621 0z"/><path fill="#ED464E" d="M8 5.11758537C8.4886007 4.44396222 9.3241042 4 10.2727273 4 11.7789584 4 13 5.11928813 13 6.5S11.7789584 10 10.2727273 10C9.3241042 10 8.4886007 9.15939082 8 8.19208959 7.5113993 9.15939082 6.6758958 10 5.72727273 10 4.22104159 10 3 7.88071187 3 6.5 3 5.11928813 4.22104159 4 5.72727273 4 6.6758958 4 7.5113993 4.44396222 8 5.11758537z" mask="url(#b)"/></g><path fill="#00A2D8" d="M4.97382121 16.9765033C4.74707636 18.1299301 3.73040269 19 2.5105133 19 1.12399509 19 0 17.8760049 0 16.4894867c0-1.2134684.8609346-2.2258547 2.00530675-2.4596618l-.00312474-.0031018L6 13l-1.0252533 3.977422zM27.0261788 16.9765033C27.2529236 18.1299301 28.2695973 19 29.4894867 19 30.8760049 19 32 17.8760049 32 16.4894867c0-1.2134684-.8609346-2.2258547-2.0053068-2.4596618l.0031248-.0031018L26 13l1.0252533 3.977422z"/></g></symbol>
  <symbol id="reaction--pencil" viewBox="0 0 29 30"><g fill="none" fill-rule="evenodd"><path fill="#00A2D8" d="M2.595 19.715L16.459 5.852l7.314 7.315L9.91 27.03z"/><path fill="#F3CC95" d="M0 29.625l2.595-9.91 2.168.375.357 1.835 2.029.551.566 2.36 2.038.244.157 1.95z"/><path fill="#014359" d="M17.9214995 4.38893864l7.3148977 7.31489776 2.9747251-2.9747251c.7810486-.78104858.7810486-2.04737854 0-2.82842713l-4.4864706-4.48647061c-.7810486-.78104858-2.0473786-.78104858-2.8284272 0l-2.974725 2.97472508zM1.097 25.602l2.926 2.926L0 29.625z"/></g></symbol>
  <symbol id="reaction--dislike" viewBox="0 0 42 42"><g fill="none" fill-rule="evenodd"><path d="M0 0h42v42H0z"/><path fill="#FABD7F" d="M30.3333333 5.9645673v20.2722304c-4.0927526 2.3631149-6.9930054 4.305859-8.7007582 5.8282323-1.7077529 1.5223733-3.5456689 4.2386796-5.513748 8.1489189-2.297395.9054355-3.675832.4527178-4.135311-1.3581531-.6892185-2.7163063 2.0676555-10.1861487 4.135311-11.5443018 2.0676555-1.3581532-9.64905895.6790765-13.09515143-1.3581532C-.42241681 23.9161111.26680168 5.58104343 7.15898665 2.86473712 11.7537766 1.05386624 19.4785589 2.08714297 30.3333333 5.9645673z"/><path fill="#00A2D8" d="M32.6666667 6H40c.5522847 0 1 .44771525 1 1v19.3333333c0 .5522848-.4477153 1-1 1h-7.3333333c-.5522848 0-1-.4477152-1-1V7c0-.55228475.4477152-1 1-1zm3.6666666 6.6666667c1.1045695 0 2-.89543053 2-2.00000003 0-1.1045695-.8954305-2-2-2s-2 .8954305-2 2 .8954305 2.00000003 2 2.00000003z"/></g></symbol>
  <symbol id="reaction--sad" viewBox="0 0 30 30"><g fill="none" fill-rule="evenodd"><circle cx="15" cy="15" r="15" fill="#FFD439"/><path fill="#6E351D" d="M6.12003441 9.73244991l-.45114881.2465615c-.29077876.15891619-.65532854.05202049-.81424472-.23875832-.15891618-.29077876-.05202044-.65532854.23875832-.81424472l4-2.18607689c.29077876-.15891618.65532854-.05202044.81424472.23875832.15891618.29077876.05202044.65532854-.23875832.81424472l-.52973827.28951215C10.2102287 8.3648627 11 9.34020086 11 10.5c0 1.3807119-1.11928813 2.5-2.5 2.5S6 11.8807119 6 10.5c0-.2677681.04209723-.52570392.12003441-.76755009zm17.75993119 0C23.9579028 9.97429608 24 10.2322319 24 10.5c0 1.3807119-1.1192881 2.5-2.5 2.5S19 11.8807119 19 10.5c0-1.15979914.7897713-2.1351373 1.8608527-2.41755333l-.5297383-.28951215c-.2907788-.15891618-.3976745-.52346596-.2387583-.81424472.1589162-.29077876.5234659-.3976745.8142447-.23875832l4 2.18607689c.2907788.15891618.3976745.52346596.2387583.81424472-.1589162.29077881-.5234659.39767451-.8142447.23875832l-.4511488-.2465615zM12.4568724 17.6083307c-.3284899.2523236-.7993324.1905787-1.0516561-.1379113-.2523236-.3284899-.1905786-.7993324.1379113-1.0516561C12.5535778 15.6426041 13.7046718 15.25 14.9716647 15.25c1.2680743 0 2.415593.3933386 3.4170061 1.1712587.3271118.2541078.3862932.7252793.1321855 1.0523911-.2541078.3271118-.7252793.3862932-1.0523911.1321855-.7382329-.5734759-1.5619831-.8558353-2.4968005-.8558353-.935899 0-1.7659148.2830939-2.5147923.8583307z"/><path fill="#00A2D8" d="M6.49872378 18.9937031H6.4934162L8.5 16l1.9693021 2.9519069C10.8017915 19.3772371 11 19.9130028 11 20.4951524 11 21.8785415 9.88071187 23 8.5 23S6 21.8785415 6 20.4951524c0-.5632393.18554063-1.0830592.49872378-1.5014493z"/></g></symbol>
  <symbol id="reaction--gray-angry" viewBox="0 0 30 30"><g fill="none" fill-rule="evenodd"><circle fill="#585858" cx="15" cy="15" r="15" /><path fill="#3F3F3F" d="M7.76316494 8.11035587l-1.0545507-.5858615c-.28967024-.16092792-.39403652-.52620989-.23310861-.81588013.16092792-.28967024.52620989-.39403652.81588013-.23310861l4.50000004 2.5c.2896702.16092792.3940365.52620989.2331086.81588013-.1609279.28967024-.5262099.39403654-.8158802.23310864l-.2904625-.16136813C10.971559 10.0664583 11 10.2799077 11 10.5c0 1.3807119-1.11928813 2.5-2.5 2.5S6 11.8807119 6 10.5c0-1.1242479.74209575-2.07517005 1.76316494-2.38964413zm14.47478756.00406042c1.0210692.31447408 1.763165 1.26539623 1.763165 2.38964411 0 1.3807119-1.1192882 2.5-2.5 2.5-1.3807119 0-2.5-1.1192881-2.5-2.5 0-.2200922.028441-.4335417.0818483-.63687371l-.2904626.16136811c-.2896702.1609279-.6549522.0565616-.8158801-.23310862-.1609279-.28967024-.0565616-.65495222.2331086-.81588013l4.5-2.5c.2896702-.16092791.6549522-.05656163.8158801.23310861.1609279.28967024.0565617.65495221-.2331086.81588012l-1.0545507.58586151zm-9.550992 9.18655761c-.1662234.3793978-.6085367.5522099-.9879344.3859866-.3793978-.1662234-.5522099-.6085367-.3859866-.9879344.7033897-1.6054576 1.98692-2.4490261 3.7300572-2.4490261 1.7516509 0 3.0143574.8540736 3.6544505 2.4744497.1521822.3852447-.0367523.8209152-.4219969.9730975-.3852447.1521822-.8209152-.0367523-.9730975-.4219969C16.8891394 16.2292598 16.180577 15.75 15.0430967 15.75c-1.1459941 0-1.8911949.4897648-2.3561362 1.5509739z"/></g></symbol>
  <symbol id="reaction--gray-fire" viewBox="0 0 23 30"><g fill="none" fill-rule="evenodd"><path fill="#717171" d="M11.6863793 30c4.2961862 0 7.9914612-2.4935388 9.9946408-5.3473009 3.2861148-4.8515175-.5312522-9.6086345-1.1178793-11.895556-.3910847-1.5246143-.0184583-3.17763208 1.1178793-4.9590532-2.5950883-.18433263-4.3531894.88844467-5.2743035 3.2183319-.7695294 0 3.0500216-7.21498032-7.54129436-10.74681009-3.61704364-1.2061563 1.71165636 1.81481811 0 5.4772651C7.82436822 7.7980899 4.79181445 7.96847829 3.63131748 13.2691388c-.23863714 1.0899938-.23863714 2.4538597 0 4.0915979-1.53192094-.4506083-2.37986977-1.8144742-2.54384649-4.0915979.15802112-3.27453835-3.59647607 5.3821702 1.99755269 12.4258148C4.78884371 27.4911912 6.9941116 30 11.6863793 30z"/><path fill="#CBCBCB" d="M7.61726867 28.6827072c-1.41613989-1.3345661-2.57919678-4.908944-.42823772-8.4997041C9.33999 16.592243 11.6182767 14.4403363 9.46122241 11.8204083c-2.15705432-2.61992807 6.40687289 1.3982733 5.60343479 6.9133304-.8034381 5.5150571.2144075-1.4577755 3.7944727-1.0772564 3.5800653.3805191-2.5727178.3557922-.7845309 4.7355347 1.788187 4.3797425-2.5357291 7.1537075-4.3951949 7.4625982-1.1973782.1989061-2.8953399.2278888-4.21818169-.1316325-.73146261-.1987966-1.32604613-.5522009-1.84395374-1.0402755z"/></g></symbol>
  <symbol id="reaction--gray-heart" viewBox="0 0 30 30"><path fill="#C5C5C5" fill-rule="evenodd" d="M15.0081799 4.1245101C13.8135959 1.61313257 11.2125159 0 8.36951852 0 3.92686632 0-2.03105096 3.29212139.68254876 13.8732822 3.78246606 24.2278215 15.0081799 30 15.0081799 30s11.2107112-5.7721785 14.3106285-16.1267178C32.0324081 3.29212139 26.0576129 0 21.6149607 0c-2.8429974 0-5.4121968 1.61107238-6.6067808 4.1245101z"/></symbol>
  <symbol id="reaction--gray-laugh" viewBox="0 0 32 30"><defs><path d="M1.33271621 0L14.686697 4.3e-7c.5522845 0 .9999996.44771506.9999996.99999957a1.0000005 1.0000005 0 0 1-.04555.29837064C14.2444817 5.76612355 11.7172612 8 8.05948517 8c-3.654071 0-6.21302896-2.22935324-7.6768739-6.68805971l-.00000935.00000307C.2103258.78720973.49604906.22217168 1.0207827.04989556A1.00000977 1.00000977 0 0 1 1.33271621 0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="16" cy="15" r="15" fill="#D2D2D2"/><path stroke="#3F3F3F" stroke-linecap="round" stroke-width="1.2" d="M7 11c.43147643-1.33333333 1.26480977-2 2.5-2 1.2351902 0 2.0685236.66666667 2.5 2m8 0c.4314764-1.33333333 1.2648098-2 2.5-2s2.0685236.66666667 2.5 2"/><g transform="translate(8 14)"><mask id="b" fill="#fff"><path d="M1.33271621 0L14.686697 4.3e-7c.5522845 0 .9999996.44771506.9999996.99999957a1.0000005 1.0000005 0 0 1-.04555.29837064C14.2444817 5.76612355 11.7172612 8 8.05948517 8c-3.654071 0-6.21302896-2.22935324-7.6768739-6.68805971l-.00000935.00000307C.2103258.78720973.49604906.22217168 1.0207827.04989556A1.00000977 1.00000977 0 0 1 1.33271621 0z"/></mask><path fill="#3F3F3F" d="M1.33271621 0L14.686697 4.3e-7c.5522845 0 .9999996.44771506.9999996.99999957a1.0000005 1.0000005 0 0 1-.04555.29837064C14.2444817 5.76612355 11.7172612 8 8.05948517 8c-3.654071 0-6.21302896-2.22935324-7.6768739-6.68805971l-.00000935.00000307C.2103258.78720973.49604906.22217168 1.0207827.04989556A1.00000977 1.00000977 0 0 1 1.33271621 0z"/><path fill="#6A6A6A" d="M8 5.11758537C8.4886007 4.44396222 9.3241042 4 10.2727273 4 11.7789584 4 13 5.11928813 13 6.5S11.7789584 10 10.2727273 10C9.3241042 10 8.4886007 9.15939082 8 8.19208959 7.5113993 9.15939082 6.6758958 10 5.72727273 10 4.22104159 10 3 7.88071187 3 6.5 3 5.11928813 4.22104159 4 5.72727273 4 6.6758958 4 7.5113993 4.44396222 8 5.11758537z" mask="url(#b)"/></g><path fill="#838383" d="M4.97382121 16.9765033C4.74707636 18.1299301 3.73040269 19 2.5105133 19 1.12399509 19 0 17.8760049 0 16.4894867c0-1.2134684.8609346-2.2258547 2.00530675-2.4596618l-.00312474-.0031018L6 13l-1.0252533 3.977422zM27.0261788 16.9765033C27.2529236 18.1299301 28.2695973 19 29.4894867 19 30.8760049 19 32 17.8760049 32 16.4894867c0-1.2134684-.8609346-2.2258547-2.0053068-2.4596618l.0031248-.0031018L26 13l1.0252533 3.977422z"/></g></symbol>
  <symbol id="reaction--gray-pencil" viewBox="0 0 29 30"><g fill="none" fill-rule="evenodd"><path fill="#838383" d="M2.595 19.715L16.459 5.852l7.314 7.315L9.91 27.03z"/><path fill="#D0D0D0" d="M0 29.625l2.595-9.91 2.168.375.357 1.835 2.029.551.566 2.36 2.038.244.157 1.95z"/><path fill="#373737" d="M17.9214995 4.38893864l7.3148977 7.31489776 2.9747251-2.9747251c.7810486-.78104858.7810486-2.04737854 0-2.82842713l-4.4864706-4.48647061c-.7810486-.78104858-2.0473786-.78104858-2.8284272 0l-2.974725 2.97472508zM1.097 25.602l2.926 2.926L0 29.625z"/></g></symbol>
  <symbol id="reaction--gray-dislike" viewBox="0 0 42 42"><g fill="none" fill-rule="evenodd"><path d="M0 0h42v42H0z"/><path fill="#C6C6C6" d="M30.3333333 5.9645673v20.2722304c-4.0927526 2.3631149-6.9930054 4.305859-8.7007582 5.8282323-1.7077529 1.5223733-3.5456689 4.2386796-5.513748 8.1489189-2.297395.9054355-3.675832.4527178-4.135311-1.3581531-.6892185-2.7163063 2.0676555-10.1861487 4.135311-11.5443018 2.0676555-1.3581532-9.64905895.6790765-13.09515143-1.3581532C-.42241681 23.9161111.26680168 5.58104343 7.15898665 2.86473712 11.7537766 1.05386624 19.4785589 2.08714297 30.3333333 5.9645673z"/><path fill="#878787" d="M32.6666667 6H40c.5522847 0 1 .44771525 1 1v19.3333333c0 .5522848-.4477153 1-1 1h-7.3333333c-.5522848 0-1-.4477152-1-1V7c0-.55228475.4477152-1 1-1zm3.6666666 6.6666667c1.1045695 0 2-.89543053 2-2.00000003 0-1.1045695-.8954305-2-2-2s-2 .8954305-2 2 .8954305 2.00000003 2 2.00000003z"/></g></symbol>
  <symbol id="reaction--gray-sad" viewBox="0 0 30 30"><g fill="none" fill-rule="evenodd"><circle cx="15" cy="15" r="15" fill="#D2D2D2"/><path fill="#3F3F3F" d="M6.12003441 9.73244991l-.45114881.2465615c-.29077876.15891619-.65532854.05202049-.81424472-.23875832-.15891618-.29077876-.05202044-.65532854.23875832-.81424472l4-2.18607689c.29077876-.15891618.65532854-.05202044.81424472.23875832.15891618.29077876.05202044.65532854-.23875832.81424472l-.52973827.28951215C10.2102287 8.3648627 11 9.34020086 11 10.5c0 1.3807119-1.11928813 2.5-2.5 2.5S6 11.8807119 6 10.5c0-.2677681.04209723-.52570392.12003441-.76755009zm17.75993119 0C23.9579028 9.97429608 24 10.2322319 24 10.5c0 1.3807119-1.1192881 2.5-2.5 2.5S19 11.8807119 19 10.5c0-1.15979914.7897713-2.1351373 1.8608527-2.41755333l-.5297383-.28951215c-.2907788-.15891618-.3976745-.52346596-.2387583-.81424472.1589162-.29077876.5234659-.3976745.8142447-.23875832l4 2.18607689c.2907788.15891618.3976745.52346596.2387583.81424472-.1589162.29077881-.5234659.39767451-.8142447.23875832l-.4511488-.2465615zM12.4568724 17.6083307c-.3284899.2523236-.7993324.1905787-1.0516561-.1379113-.2523236-.3284899-.1905786-.7993324.1379113-1.0516561C12.5535778 15.6426041 13.7046718 15.25 14.9716647 15.25c1.2680743 0 2.415593.3933386 3.4170061 1.1712587.3271118.2541078.3862932.7252793.1321855 1.0523911-.2541078.3271118-.7252793.3862932-1.0523911.1321855-.7382329-.5734759-1.5619831-.8558353-2.4968005-.8558353-.935899 0-1.7659148.2830939-2.5147923.8583307z"/><path fill="#838383" d="M6.49872378 18.9937031H6.4934162L8.5 16l1.9693021 2.9519069C10.8017915 19.3772371 11 19.9130028 11 20.4951524 11 21.8785415 9.88071187 23 8.5 23S6 21.8785415 6 20.4951524c0-.5632393.18554063-1.0830592.49872378-1.5014493z"/></g></symbol>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" style="position: absolute;">
    <symbol id="admin-icon--flash-on" viewBox="0 0 6.667 13.333"><path d="M0 0v7.334h2v6l4.667-8H4L6.667.001z" fill="currentColor"/></symbol>
    <symbol id="admin-icon--person-off" viewBox="0 0 12.883 12.883"><path fill="currentColor" d="M4.724 1.958a2.6 2.6 0 113.6 3.6zm7.386 7.385a1.958 1.958 0 00-1.048-1.7 8.513 8.513 0 00-1.152-.499zm.774 2.616L.924 0 0 .917l5.784 5.785a9.172 9.172 0 00-3.038.943 1.933 1.933 0 00-1.048 1.731v1.809h8.569l1.7 1.7z"/></symbol>
    <symbol id="admin-icon--person-add" viewBox="0 0 14.667 10.667"><path fill="currentColor" d="M9.333 5.333a2.667 2.667 0 10-2.667-2.667 2.666 2.666 0 002.667 2.667zM3.333 4V2H2v2H0v1.333h2v2h1.333v-2h2V4zm6 2.667C7.553 6.667 4 7.56 4 9.334v1.333h10.666V9.333c0-1.773-3.553-2.667-5.333-2.667z"/></symbol>
    <symbol id="admin-icon--flash-off" viewBox="0 0 11.333 13.333"><path d="M.847.667L0 1.514l3.334 3.333v2.487h2v6l2.387-4.093 2.767 2.76.847-.847zM10 5.334H7.334L10.001.001H3.334v1.453l5.64 5.64z" fill="currentColor"/></symbol>
    <symbol id="admin-icon--watch" viewBox="0 0 13.333 13.333"><path d="M6.667 0a6.667 6.667 0 106.667 6.667A6.686 6.686 0 006.667 0zm2.8 9.467L6 7.334v-4h1V6.8l3 1.8-.533.867z" fill="currentColor"/></symbol>
    <symbol id="admin-icon--block" viewBox="0 0 13.333 13.333"><path d="M6.667 0a6.667 6.667 0 106.667 6.667A6.669 6.669 0 006.667 0zM1.334 6.667a5.332 5.332 0 015.333-5.333 5.268 5.268 0 013.267 1.127L2.46 9.934a5.268 5.268 0 01-1.126-3.267zM6.667 12A5.268 5.268 0 013.4 10.873L10.873 3.4A5.268 5.268 0 0112 6.667 5.332 5.332 0 016.667 12z" fill="currentColor"/></symbol>
    <symbol id="admin-icon--inbox" viewBox="0 0 12 12"><path fill="currentColor" d="M10.667 0h-9.34a1.317 1.317 0 00-1.32 1.333L0 10.667A1.327 1.327 0 001.327 12h9.34A1.337 1.337 0 0012 10.667V1.333A1.333 1.333 0 0010.667 0zm0 8H8a2 2 0 01-4 0H1.327V1.333h9.34z"/></symbol>
    <symbol id="admin-icon--open" viewBox="0 0 512 512"><path d="M488.727 0H302.545c-12.853 0-23.273 10.42-23.273 23.273s10.42 23.273 23.273 23.273h129.997L192.999 286.09c-9.089 9.089-9.089 23.823 0 32.912 4.543 4.544 10.499 6.816 16.455 6.816 5.956 0 11.913-2.271 16.457-6.817L465.455 79.458v129.997c0 12.853 10.42 23.273 23.273 23.273s23.273-10.42 23.273-23.273V23.273C512 10.42 501.58 0 488.727 0z"/><path d="M395.636 232.727c-12.853 0-23.273 10.42-23.273 23.273v209.455H46.545V139.636H256c12.853 0 23.273-10.42 23.273-23.273S268.853 93.091 256 93.091H23.273C10.42 93.091 0 103.511 0 116.364v372.364C0 501.58 10.42 512 23.273 512h372.364c12.853 0 23.273-10.42 23.273-23.273V256c-.001-12.853-10.421-23.273-23.274-23.273z"/></symbol>
    <symbol id="admin-icon--arrow-down-circle" viewBox="0 0 13.333 13.333"><path fill="#1db0e5" d="M6.667 0a6.667 6.667 0 106.667 6.667A6.669 6.669 0 006.667 0zm0 8L4 5.334h5.333L6.667 8z"/></symbol>
</svg>

<header
    class="
        s-header

        
            s-header--notown-journal

            
                s-header--personal-journal
            
        

        

        
            s-header--nocyr
        

        
            s-header--logged-out
        

        
        "
    role="banner"
    >
    <div
        class="
            s-header-in
            clearfix
            
            "
        >
        
            <button
                class="
                    s-nav-control
                    s-nav-control-common
                    "
                type="button"
                >
                <span
                    class="
                        i-iconus
                        i-iconus-menu
                        s-nav-control__icon-open
                        "
                    >
                    <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--burger" width="16" height="16">
    <use xlink:href="#flaticon--burger"></use>
</svg>

                </span>

                <span
                    class="
                        i-iconus
                        i-iconus-menu
                        s-nav-control__icon-close
                        "
                    >
                    <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--cross" width="16" height="16">
    <use xlink:href="#flaticon--cross"></use>
</svg>

                </span>
            </button>
        <!-- /unless ssl -->

        <div
            class="s-logo">
            <a
                class="s-logo-link" href="https://www.livejournal.com"
                >
                <span class="s-logo-title s-logo-title">LiveJournal</span>
            </a>

            
        </div>

        
            <nav
                class="s-nav"
                role="navigation"
                >
                <div class="s-header__nav">
                    <ul
                        class="
                            s-nav-body
                            s-nav-body--common
                            s-nav-body--convertible
                        ">

                        <li class="
                            s-nav-item
                            s-nav-item-read
                            s-header-item
                            
                                s-header-item--has-sub
                                s-header-item--find-more
                                s-drop-master
                            
                            ">

                            
                                <a
                                    class="
                                        s-header-item__link
                                        s-header-item__link--find-more
                                        s-nav-rootlink-browse
                                        "
                                    data-tour="friendsfeed"
                                    data-tour-start-page="^/feed"
                                    data-tour-step="1"
                                    data-tour-remote="true"
                                    data-tour-bubble='{
                                        "alwaysBottom": true,
                                        "alwaysRight": true
                                    }'
                                    data-tour-title="tour.friendsfeed.title"
                                    data-tour-text="tour.friendsfeed.step1.communities.tip"
                                    >Find more</a>
                                <ul class="
                                        s-header-sub-list
                                        s-header-sub-list--left
                                        s-header-sub-list--find-more
                                        s-nav-sub
                                        s-drop
                                        ">
                                    <li class="
                                        s-header-sub-list__item
                                        s-header-sub-list__item--newyear
                                        ">
                                        <a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--newyear
                                            "
                                            href="https://www.livejournal.com/2020/"
                                            ><!--
                                            -->Your 2020 in LJ<!--
                                        --></a>
                                    </li>
                                    <li class="s-header-sub-list__item">
                                        <a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--community
                                            "
                                            href="https://www.livejournal.com/browse/"
                                            >Communities</a>
                                    </li>

                                    <li class="s-header-sub-list__item">
                                        <a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--rss
                                            "
                                            href="https://www.livejournal.com/syn">RSS Reader</a>
                                    </li>
                                </ul>
                            
                        </li>

                        

                        
                            
                            <li class="
                                s-nav-item
                                s-header-item
                                ">
                                <a class="
                                    s-header-item__link
                                    s-header-item__link--shop
                                    s-nav-rootlink-shop
                                    "
                                    href="https://www.livejournal.com/shop/"
                                    
                                    >Shop</a>
                            </li>
                            
                            
                            
                            <li class="
                                s-nav-item
                                s-header-item
                                s-header-item--special
                                s-header-item--support
                                ">
                                <a class="
                                    s-header-item__link
                                    s-header-item__link--support
                                    "
                                    href="https://www.livejournal.com/support/"
                                    ><!--
                                    --><svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--help" width="16" height="16">
    <use xlink:href="#flaticon--help"></use>
</svg>
<!--
                                    -->Help<!--
                                --></a>
                            </li>
                        

                        

                        <li class="
                                s-header-item
                                s-header-item--search
                                s-header-item--special
                                s-header-item-search
                            ">
                            <div class="
                                s-header-search
                                s-header-search--mobile
                                ">
                                <form
                                    class="s-header-search__form"
                                    action="//www.livejournal.com/rsearch/"
                                    method="get"
                                    role="search"
                                    target="_blank"
                                    >
                                    
                                        <input
                                            type="hidden"
                                            name="journal"
                                            value="vive_liberta"
                                            >
                                        <input
                                            type="hidden"
                                            name="journalId"
                                            value="15591209"
                                            >
                                    
                                    <button
                                        class="
                                            s-header-search__btn
                                            s-header-search-btn"
                                        type="submit"
                                        ><span class="
                                                i-iconus
                                                s-header-search__icon
                                                ">
                                            <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--search" width="16" height="16">
    <use xlink:href="#flaticon--search"></use>
</svg>

                                        </span>
                                    </button>
                                    <input
                                        class="s-header-search__input"
                                        type="text"
                                        placeholder="Search"
                                        results="5"
                                        autosave="some_unique_value"
                                        size="12"
                                        name="q"
                                        id='SearchText'
                                        >
                                </form>
                            </div>
                        </li>

                        
                    </ul>



                    <!-- The Second Control(s) -->
                    
                        <button class="s-nav-control s-nav-control-login" type="button">
                            <span class="i-iconus i-iconus-login">
                                <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--login" width="16" height="16">
    <use xlink:href="#flaticon--login"></use>
</svg>

                                Login</span>
                        </button>
                        <div
                            class="s-nav-control s-nav-control-notifications"
                            nglj-notification-label
                        ></div>
                    
                </div>
            </nav>

            
                <a href="https://www.livejournal.com/login.bml" class="s-nav-nojs-control-login"></a>
            

            <nav role="presentation" class="s-nav-actions">
                <ul class="s-do">
                    <li class="
                            s-header-item
                            s-header-item--right
                            s-header-item--search-wide-screens
                            ">
                        <div class="
                                s-header-search
                                s-header-search--wide-screens
                                ">
                            <form
                                class="s-header-search__form"
                                action="//www.livejournal.com/rsearch/"
                                method="get"
                                role="search"
                                target="_blank"
                                >
                                <div class="s-header-search__form-content">
                                    
                                        <input
                                            type="hidden"
                                            name="journal"
                                            value="vive_liberta"
                                            >
                                        <input
                                            type="hidden"
                                            name="journalId"
                                            value="15591209"
                                            >
                                    
                                    <div class="s-header-search__input-wrapper">
                                        <input
                                            class="
                                                s-header-search__input
                                                s-inline-search-input"
                                            type="text"
                                            placeholder="Search"
                                            results="5"
                                            autosave="some_unique_value"
                                            size="12"
                                            name="q"
                                            id='SearchText'
                                            required
                                            >
                                    </div>
                                </div>

                                <button
                                    class="
                                        s-header-search__btn
                                        s-do-item-search-btn"
                                    type="button"
                                    data-tour="friendsfeed"
                                    data-tour-start-page="^/feed"
                                    data-tour-step="2"
                                    data-tour-bubble='{
                                        "aside": true,
                                        "alwaysBottom": true,
                                        "alwaysLeft": true,
                                        "forceY": 10
                                    }'
                                    data-tour-title="tour.friendsfeed.title"
                                    data-tour-text="tour.friendsfeed.step2.search.tip"
                                    ><span class="
                                            i-iconus
                                            s-header-search__icon
                                            ">
                                        <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--search" width="16" height="16">
    <use xlink:href="#flaticon--search"></use>
</svg>

                                    </span>
                                </button>
                            </form>
                        </div>
                    </li>

                    
                        <li
                            class="
                                s-nav-item
                                s-nav-item-login
                                s-header-item
                                s-header-item--right
                            ">
                            <a class="
                                s-header-item__link
                                s-header-item__link--login
                                "
                                href="https://www.livejournal.com/login.bml"
                                >Login</a>
                        </li>

                        <li
                            class="
                                s-nav-item
                                s-nav-item-signup
                                s-header-item
                                s-header-item--signup
                                s-header-item--right
                                ">
                            <a class="
                                b-flatbutton
                                b-flatbutton-simple
                                "
                                href="https://www.livejournal.com/create"
                                >
                                    <span class="s-header-item-post--long">
                                        Join free
                                    </span>
                                    <span class="s-header-item-post--short">
                                        Join
                                    </span>
                                </a>
                        </li>

                        <li class="
                                s-header-item
                                s-header-item--right
                                s-header-item--notifications
                                "
                            nglj-notification-label
                            >
                        </li>

                        <li class="
                            s-nav-item
                            s-drop-master
                            s-nav-item-lang
                            s-header-item
                            s-header-item--right
                            s-header-item--has-sub
                            ">
                            
                                <a class="
                                    s-header-item__link
                                    s-header-item__link--lang
                                    "
                                    href="https://www.livejournal.com/manage/settings/?cat=display"
                                    >
                                        <span class="s-header-item-post--long">
                                          English
                                        </span>
                                        (en)
                                </a>
                            

                            <ul class="
                                s-header-sub-list
                                s-header-sub-list--left
                                s-nav-sub
                                s-drop
                                ">
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="en_LJ"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">English (en)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="ru"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Русский (ru)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="uk"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Українська (uk)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="fr"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Français (fr)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="pt"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Português (pt)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="es"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">español (es)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="de"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Deutsch (de)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="it"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Italiano (it)</a>
                                    </li>
                                
                                    <li class="s-header-sub-list__item"
                                        data-lang="be"
                                        ><a class="
                                            s-header-sub-list-item__link
                                            s-header-sub-list-item__link--lang
                                            "
                                            href="">Беларуская (be)</a>
                                    </li>
                                
                            </ul>
                        </li>
                    


                </ul>
            </nav>
        <!-- /unless ssl -->

    </div>

    
        <svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="headerextra--calendar" viewBox="0 0 16 16"><path d="M4.263,8.831h1.661V7.95H4.263V8.831z M7.169,8.831H8.83V7.95H7.169V8.831z M4.263,11.031h1.661V10.15H4.263V11.031z M7.169,6.631H8.83V5.75H7.169V6.631z M10.077,8.831h1.661V7.95h-1.661V8.831z M10.077,6.631h1.661V5.75h-1.661V6.631z M13.062,12.986H3.083V3.252h2.01v0.866h0.83V3.252h0.831v0.866h0.831V3.252h0.831v0.866h0.83V3.252h0.832v0.866h0.831V3.252h2.155v9.734H13.062z M7.169,11.031H8.83V10.15H7.169V11.031z"></path></symbol>
<symbol id="headerextra--comm-join" viewBox="0 0 29 29"><path d="M17.28 14.472c0 1.518-1.275 2.748-2.843 2.748S11.6 15.99 11.6 14.472c0-1.516 1.27-2.746 2.837-2.746 1.568 0 2.843 1.23 2.843 2.746M2.704.48L.184 2.95 5.38 8.034l-2.985 2.92h8.48V2.648L7.9 5.568 2.705.48M23.5 8.035l5.19-5.086L26.174.48 20.98 5.567 18 2.647v8.31h8.48l-2.98-2.92M5.38 20.864L.183 25.948l2.52 2.47 5.197-5.09 2.975 2.922v-8.31h-8.48l2.984 2.925m21.1-2.925H18v8.31l2.98-2.92 5.193 5.087 2.518-2.47-5.19-5.082 2.98-2.924"></path></symbol>
<symbol id="headerextra--comm-leave" viewBox="0 0 29 29"><path d="M8.63 17.82l-5.32 5.32-3.147-3.144v8.768H8.93L5.79 25.62l5.32-5.322-2.48-2.478M19.453.705L22.6 3.847 17.278 9.17l2.48 2.482 5.322-5.326 3.144 3.145V.708h-8.77M8.63 11.65l2.48-2.48-5.32-5.323L8.93.705H.164V9.47L3.31 6.326l5.32 5.324m11.126 6.167l-2.48 2.48L22.6 25.62l-3.146 3.143h8.77v-8.768L25.08 23.14l-5.324-5.323m-2.112-3.09c0 1.71-1.388 3.098-3.096 3.098-1.713 0-3.1-1.387-3.1-3.098 0-1.71 1.387-3.098 3.1-3.098 1.708 0 3.096 1.385 3.096 3.095"></path></symbol>
<symbol id="headerextra--dir-add" viewBox="0 0 16 16"><path d="M14.021,4.853h-1.61v1.61c0,0.127-0.104,0.23-0.229,0.23h-0.461c-0.127,0-0.229-0.103-0.229-0.23v-1.61h-1.61c-0.127,0-0.229-0.104-0.229-0.23v-0.46c0-0.127,0.104-0.23,0.229-0.23h1.61v-1.61c0-0.127,0.104-0.229,0.229-0.229h0.461c0.127,0,0.229,0.104,0.229,0.229v1.61h1.61c0.127,0,0.229,0.103,0.229,0.23v0.46C14.252,4.75,14.148,4.853,14.021,4.853z"></path><path d="M1.688,12.018c0,0.551,0.45,1,1,1h7.083c0.549,0,1-0.449,1-1V8.085c0-0.55-0.451-1-1-1H8.204c-0.55,0-1.238-0.312-1.529-0.693C6.384,6.01,5.695,5.698,5.146,5.698H2.688c-0.55,0-1,0.45-1,1V12.018z"></path></symbol>
<symbol id="headerextra--dir-remove" viewBox="0 0 16 16"><path d="M14.042,4.852h-4.13c-0.127,0-0.229-0.103-0.229-0.229v-0.46c0-0.126,0.103-0.229,0.229-0.229h4.13c0.127,0,0.229,0.103,0.229,0.229v0.459C14.271,4.749,14.169,4.852,14.042,4.852z"></path><path d="M1.75,12.018c0,0.551,0.45,1,1,1h7.083c0.55,0,1-0.449,1-1V8.085c0-0.55-0.45-1-1-1H8.267c-0.55,0-1.238-0.312-1.529-0.693c-0.292-0.382-0.98-0.694-1.53-0.694H2.75c-0.55,0-1,0.45-1,1V12.018z"></path></symbol>
<symbol id="headerextra--filter" viewBox="0 0 16 16"><path d="M9.523,12.447c0,0.439-0.354,0.654-0.787,0.479l-1.573-0.639c-0.437-0.176-0.788-0.676-0.788-1.117V8.863l3.148-0.798V12.447z"></path><path d="M9.523,8.065H6.375L2.831,4.076c0-0.44,0.354-0.797,0.787-0.797h8.661c0.435,0,0.787,0.356,0.787,0.797L9.523,8.065z"></path></symbol>
<symbol id="headerextra--friend-add" viewBox="0 0 16 16"><path d="M10.855,12.553c0,0.188-0.269,0.455-0.457,0.455H2.195c-0.188,0-0.455-0.267-0.455-0.455c0,0,0.011-0.201,0.021-0.228c-0.006,0,0.656-2.279,2.259-2.735c0.069-0.02,0.141-0.035,0.211-0.051c0.501,0.414,1.75,1.418,2.066,1.418s1.565-1.004,2.066-1.418C8.435,9.557,8.505,9.57,8.576,9.59c1.589,0.448,2.266,2.735,2.259,2.735C10.846,12.352,10.855,12.553,10.855,12.553z"></path><path d="M8.176,7.093C7.754,8.214,7.052,9.154,6.297,9.154c-0.804,0-1.522-1.012-1.929-2.188C4.138,6.297,3.98,5.36,4.042,4.739c0.155-1.11,1.104-1.964,2.256-1.964c1.152,0,2.102,0.854,2.255,1.964C8.555,4.746,8.7,5.594,8.176,7.093z"></path><path d="M14.031,4.76h-1.604v1.604c0,0.126-0.104,0.229-0.229,0.229H11.74c-0.127,0-0.229-0.103-0.229-0.229V4.76H9.902c-0.127,0-0.229-0.104-0.229-0.229V4.072c0-0.126,0.102-0.229,0.229-0.229h1.605V2.238c0-0.126,0.102-0.229,0.229-0.229h0.459c0.125,0,0.229,0.103,0.229,0.229v1.605h1.604c0.127,0,0.229,0.103,0.229,0.229V4.53C14.26,4.657,14.157,4.76,14.031,4.76z"></path></symbol>
<symbol id="headerextra--friend-edit" viewBox="0 0 30 29"><path d="M29.028 6.573v-1.35c-.745-.18-1.214-.39-1.513-.846-.108-.538.07-1.015.473-1.67l-.478-.476-.477-.48c-.654.41-1.132.58-1.67.48-.456-.3-.668-.77-.85-1.51h-1.347c-.18.746-.39 1.21-.848 1.516-.535.105-1.013-.073-1.67-.475l-.476.48-.478.476c.402.656.583 1.133.473 1.67-.304.458-.768.668-1.513.848v1.35c.745.178 1.21.39 1.513.848.11.537-.07 1.017-.473 1.67l.478.48.477.48c.65-.403 1.13-.584 1.66-.474.456.304.67.77.85 1.515h1.35c.18-.746.39-1.21.844-1.514.54-.11 1.017.07 1.67.473l.48-.48.476-.477c-.4-.656-.58-1.136-.472-1.67.3-.457.77-.67 1.513-.848zm-5.264 1.053c-.95-.04-1.69-.85-1.65-1.803.044-.953.846-1.693 1.8-1.652.957.05 1.697.85 1.654 1.81-.042.956-.848 1.696-1.804 1.65zM21.43 27c0 .43-.61 1.04-1.046 1.04H1.634c-.43 0-1.04-.61-1.04-1.04 0 0 .026-.46.05-.522-.015 0 1.498-5.208 5.164-6.25.156-.046.32-.08.482-.117 1.145.95 4 3.25 4.722 3.25.722 0 3.577-2.293 4.722-3.24.162.04.324.07.484.117 3.632 1.024 5.18 6.25 5.163 6.25.03.06.05.52.05.52M15.31 14.53c-.96 2.56-2.57 4.71-4.29 4.71-1.838 0-3.48-2.317-4.41-5.005-.527-1.526-.886-3.67-.747-5.086.353-2.54 2.527-4.49 5.157-4.49 2.632 0 4.8 1.95 5.155 4.49 0 .013.332 1.95-.863 5.38"></path></symbol>
<symbol id="headerextra--friend-remove" viewBox="0 0 16 16"><path d="M10.93,12.562c0,0.189-0.269,0.457-0.457,0.457H2.235c-0.19,0-0.458-0.268-0.458-0.457c0,0,0.011-0.203,0.021-0.229c-0.007,0,0.658-2.288,2.267-2.746c0.072-0.021,0.143-0.036,0.213-0.052c0.503,0.416,1.758,1.423,2.075,1.423c0.319,0,1.571-1.007,2.075-1.423c0.07,0.018,0.142,0.031,0.212,0.051c1.596,0.45,2.274,2.746,2.269,2.746C10.918,12.359,10.93,12.562,10.93,12.562z"></path><path d="M8.239,7.081C7.817,8.206,7.111,9.15,6.353,9.15c-0.807,0-1.528-1.018-1.938-2.197C4.184,6.281,4.025,5.34,4.089,4.716c0.155-1.114,1.107-1.972,2.264-1.972c1.157,0,2.11,0.858,2.264,1.972C8.618,4.723,8.766,5.575,8.239,7.081z"></path><path d="M14.033,4.497H9.941c-0.125,0-0.227-0.102-0.227-0.227V3.815c0-0.125,0.102-0.227,0.227-0.227h4.092c0.125,0,0.229,0.102,0.229,0.227V4.27C14.26,4.395,14.158,4.497,14.033,4.497z"></path></symbol>
<symbol id="headerextra--friends-edit" viewBox="0 0 36 29"><path d="M28.337 27.255c0 .435-.613 1.045-1.045 1.045H8.45c-.436 0-1.046-.61-1.046-1.045 0 0 .022-.462.045-.524-.02 0 1.5-5.23 5.18-6.28.16-.04.323-.08.483-.11 1.153.95 4.02 3.257 4.75 3.257.726 0 3.59-2.303 4.742-3.254.16.038.326.07.486.116 3.65 1.033 5.207 6.28 5.19 6.28.02.064.047.526.047.526M22.18 14.72c-.966 2.574-2.58 4.735-4.313 4.735-1.846 0-3.497-2.328-4.433-5.027-.53-1.538-.892-3.69-.745-5.117.35-2.542 2.53-4.51 5.172-4.51s4.824 1.968 5.18 4.51c0 .02.335 1.97-.868 5.41"></path><path d="M12.756 23.568c0 .245-.348.588-.59.588H1.56c-.245 0-.59-.343-.59-.588 0 0 .013-.26.027-.295-.01 0 .846-2.946 2.916-3.536.096-.026.183-.046.277-.067.65.536 2.262 1.832 2.674 1.832.41 0 2.022-1.294 2.67-1.832.09.02.184.04.273.067 2.054.578 2.93 3.536 2.92 3.536.013.034.03.295.03.295m-3.47-7.058c-.54 1.447-1.45 2.664-2.423 2.664-1.043 0-1.972-1.308-2.498-2.832-.297-.862-.5-2.074-.42-2.877.2-1.434 1.426-2.54 2.918-2.54 1.486 0 2.715 1.106 2.91 2.54.004.01.194 1.105-.486 3.044M35.704 6.43V5.08c-.745-.18-1.212-.39-1.514-.848-.107-.538.07-1.016.474-1.672l-.48-.476-.477-.48c-.654.4-1.132.58-1.672.475-.455-.308-.667-.77-.848-1.52h-1.35c-.178.744-.39 1.21-.848 1.515-.54.105-1.02-.074-1.67-.476l-.48.48-.48.475c.4.655.58 1.133.47 1.67-.307.458-.77.67-1.517.85v1.35c.746.177 1.21.39 1.514.85.11.533-.07 1.013-.473 1.667l.48.478.48.48c.653-.4 1.132-.582 1.67-.472.454.305.67.77.845 1.517h1.35c.177-.748.39-1.212.844-1.516.54-.11 1.02.07 1.673.47l.48-.48.48-.475c-.4-.654-.58-1.134-.473-1.67.3-.457.77-.67 1.513-.848zm-5.267 1.06c-.952-.04-1.693-.85-1.65-1.804.042-.954.847-1.695 1.803-1.654.954.04 1.695.85 1.65 1.805-.038.954-.847 1.695-1.803 1.653z"></path></symbol>
<symbol id="headerextra--friends-feed" viewBox="0 0 34 25"><path d="M27.633 23.144c0 .44-.608 1.062-1.036 1.062H7.924c-.428 0-1.036-.62-1.036-1.062 0 0 .023-.466.048-.528-.016 0 1.49-5.306 5.136-6.368.163-.046.324-.083.483-.12 1.142.964 3.985 3.3 4.706 3.3.73 0 3.57-2.334 4.71-3.298.16.037.32.072.48.118 3.62 1.044 5.16 6.368 5.14 6.368.027.062.05.528.05.528m-6.1-12.71c-.955 2.61-2.553 4.8-4.27 4.8-1.826 0-3.465-2.357-4.39-5.096-.528-1.556-.886-3.74-.74-5.185C12.48 2.37 14.64.38 17.26.38s4.783 1.99 5.132 4.573c0 .016.334 1.992-.86 5.482"></path><path d="M12.192 19.406c0 .248-.342.596-.584.596H1.098c-.243 0-.583-.348-.583-.596 0 0 .01-.264.024-.3-.01 0 .83-2.985 2.89-3.584.09-.025.18-.046.27-.067.64.543 2.24 1.857 2.65 1.857.4 0 2-1.312 2.642-1.857.09.023.18.042.27.067 2.035.59 2.903 3.585 2.894 3.585.012.035.027.3.027.3m-3.43-7.157c-.538 1.468-1.438 2.704-2.404 2.704-1.03 0-1.953-1.328-2.475-2.87-.295-.877-.497-2.106-.418-2.92.2-1.454 1.42-2.574 2.896-2.574 1.474 0 2.69 1.12 2.886 2.574 0 .01.19 1.122-.484 3.086m24.823 7.156c0 .248-.343.596-.584.596H22.49c-.243 0-.585-.348-.585-.596 0 0 .014-.264.027-.3-.01 0 .84-2.985 2.89-3.584.093-.025.182-.046.272-.067.644.543 2.244 1.857 2.65 1.857.408 0 2.006-1.312 2.647-1.857.09.023.19.042.27.067 2.04.59 2.91 3.585 2.9 3.585.01.035.03.3.03.3m-3.44-7.157c-.535 1.468-1.44 2.704-2.403 2.704-1.03 0-1.952-1.328-2.475-2.87-.3-.877-.5-2.106-.42-2.92.2-1.454 1.413-2.574 2.89-2.574 1.475 0 2.69 1.12 2.89 2.574 0 .01.19 1.122-.485 3.086"></path></symbol>
<symbol id="headerextra--friends-list" viewBox="0 0 29 24"><path d="M24.672,12.319c-0.728,1.941-1.945,3.573-3.253,3.573c-1.393,0-2.638-1.757-3.342-3.794c-0.4-1.158-0.673-2.781-0.564-3.857c0.266-1.922,1.911-3.402,3.906-3.402c1.994,0,3.64,1.48,3.906,3.402C25.326,8.253,25.581,9.723,24.672,12.319"></path><path d="M20.99,22.515c0,0.435-0.615,1.049-1.049,1.049H1.049C0.614,23.564,0,22.95,0,22.515c0,0,0.025-0.462,0.048-0.525c-0.016,0,1.509-5.247,5.199-6.296c0.163-0.048,0.326-0.082,0.489-0.119c1.154,0.953,4.03,3.266,4.759,3.266c0.73,0,3.604-2.312,4.759-3.265c0.162,0.037,0.326,0.07,0.488,0.118c3.659,1.032,5.216,6.296,5.201,6.296C20.964,22.053,20.99,22.515,20.99,22.515"></path><path d="M28.529,22.38c0.011,0-1.161-3.96-3.913-4.736c-0.122-0.036-0.245-0.061-0.367-0.089c-0.698,0.576-1.359,1.335-2.219,1.798c0.356,0.764,0.68,1.269,0.883,1.944c0.469,1.563-0.246,1.944-0.469,2.267h5.331c0.327,0,0.789-0.462,0.789-0.789C28.564,22.775,28.545,22.427,28.529,22.38"></path><path d="M14.819,9.944c-0.968,2.582-2.585,4.75-4.324,4.75c-1.852,0-3.507-2.335-4.443-5.042C5.521,8.111,5.157,5.953,5.303,4.524C5.656,1.968,7.842,0,10.495,0c2.651,0,4.839,1.968,5.192,4.524C15.689,4.539,16.026,6.493,14.819,9.944"></path></symbol>
<symbol id="headerextra--gift" viewBox="0 0 16 16"><rect x="8.646" y="7.956" width="4.115" height="5.03"></rect><rect x="3.457" y="7.956" width="4.107" height="5.03"></rect><path d="M5.789,2.812c-0.83,0-0.91,0.601-0.91,0.836c0,0.4,0.455,0.825,0.455,0.825s1.311,0,2,0c0.072,0,0.138,0,0.193,0c0.012-0.022,0.025,0.023,0.037,0C7.356,4.161,6.456,2.812,5.789,2.812z"></path><path d="M10.309,2.812c-0.772,0-1.854,1.661-1.854,1.661c0.525,0,2.316,0,2.316,0s0.463-0.425,0.463-0.825C11.234,3.413,11.152,2.812,10.309,2.812z"></path><rect x="2.812" y="5.456" width="10.504" height="1.534"></rect></symbol>
<symbol id="headerextra--list" viewBox="-17.667 -11.75 80 80"><path d="M7.25,0C3.245,0,0,3.245,0,7.25s3.245,7.25,7.25,7.25s7.25-3.245,7.25-7.25S11.254,0,7.25,0z M7.25,21.75C3.245,21.75,0,24.995,0,29s3.245,7.25,7.25,7.25S14.5,33.005,14.5,29S11.254,21.75,7.25,21.75z M7.25,43.5C3.245,43.5,0,46.745,0,50.75S3.245,58,7.25,58s7.25-3.245,7.25-7.25S11.254,43.5,7.25,43.5z M44.708,26.583H20.541c-0.667,0-1.208,0.542-1.208,1.208v2.417c0,0.666,0.542,1.209,1.208,1.209h24.167c0.665,0,1.208-0.543,1.208-1.209v-2.417C45.916,27.125,45.373,26.583,44.708,26.583z M35.041,48.333h-14.5c-0.667,0-1.208,0.543-1.208,1.209v2.416c0,0.666,0.542,1.209,1.208,1.209h14.5c0.666,0,1.209-0.543,1.209-1.209v-2.416C36.25,48.876,35.707,48.333,35.041,48.333z M20.541,9.667h14.5c0.666,0,1.209-0.542,1.209-1.208V6.042c0-0.667-0.543-1.208-1.209-1.208h-14.5c-0.667,0-1.208,0.542-1.208,1.208v2.417C19.333,9.125,19.875,9.667,20.541,9.667z"></path></symbol>
<symbol id="headerextra--manage-pending" viewBox="0 0 16 16"><path d="M10.936,13.512c0,0.188-0.269,0.454-0.457,0.454H2.274c-0.188,0-0.455-0.267-0.455-0.454c0,0,0.011-0.201,0.021-0.229c-0.006,0,0.656-2.279,2.259-2.735c0.069-0.021,0.141-0.034,0.211-0.051c0.501,0.414,1.75,1.418,2.066,1.418s1.565-1.004,2.066-1.418c0.072,0.017,0.142,0.03,0.212,0.051c1.589,0.448,2.266,2.735,2.259,2.735C10.924,13.311,10.936,13.512,10.936,13.512z"></path><path d="M8.255,8.052c-0.421,1.121-1.124,2.061-1.878,2.061c-0.804,0-1.522-1.012-1.929-2.188C4.217,7.255,4.06,6.318,4.121,5.697c0.155-1.11,1.104-1.964,2.256-1.964s2.102,0.854,2.255,1.964C8.633,5.704,8.779,6.553,8.255,8.052z"></path><circle fill="#FF7036" cx="11.99" cy="4.278" r="2.457"></circle></symbol>
<symbol id="headerextra--message" viewBox="0 0 30 28.065"><path d="M30,10.633c0-5.547-4.119-10.096-9.375-10.585V0H11.25v0.048C10.94,0.02,10.627,0,10.312,0C4.618,0,0,4.76,0,10.633s4.618,10.633,10.312,10.633c0.317,0,0.628-0.02,0.938-0.048v0.048c0,0,4.736,4.161,6.95,6.073c1.921,1.66,2.425,0.013,2.425-0.438v-5.638l0,0v-0.048C25.881,20.729,30,16.18,30,10.633L30,10.633z"></path></symbol>
<symbol id="headerextra--note-add" viewBox="0 0 28 28"><path d="M6.553 16.465h11.91c.307 0 .563-.254.563-.566v-1.13c0-.317-.256-.568-.563-.568H6.553c-.313 0-.566.25-.566.566v1.13c0 .31.253.564.566.564m0 4.313h11.91c.307 0 .563-.254.563-.564v-1.13c0-.312-.256-.565-.563-.565H6.553c-.313 0-.566.253-.566.566v1.134c0 .31.253.564.566.564m0-8.77h6.986c.304 0 .56-.255.56-.565v-1.13c0-.312-.256-.566-.56-.566H6.55c-.313 0-.566.254-.566.566v1.13c0 .31.253.564.566.564"></path><path d="M2.33 25.45V6.422h13.225V4.16H2.33C1.077 4.16.063 5.173.063 6.42v19.03c0 1.25 1.014 2.263 2.265 2.263h20.354c1.25 0 2.265-1.012 2.265-2.263V13.468H22.68V25.45H2.33zM27.52 6.163h-3.37v3.37c0 .267-.218.482-.484.482h-.963c-.265 0-.48-.215-.48-.48V6.162h-3.37c-.266 0-.482-.216-.482-.482v-.96c0-.267.22-.483.486-.483h3.37V.867c0-.265.215-.48.48-.48h.963c.265 0 .482.215.482.48v3.37h3.37c.265 0 .48.216.48.482v.96c0 .264-.215.48-.48.48"></path></symbol>
<symbol id="headerextra--note-edit" viewBox="0 0 29 28"><path d="M6.865 16.832h11.91c.307 0 .563-.253.563-.566V15.14c0-.316-.256-.567-.564-.567H6.864c-.312 0-.565.25-.565.566v1.12c0 .31.25.563.56.563m0 4.314h11.91c.31 0 .56-.253.56-.564v-1.13c0-.312-.256-.565-.564-.565H6.862c-.31 0-.563.253-.563.566v1.13c0 .313.25.566.56.566m0-8.77h6.985c.31 0 .562-.254.562-.564v-1.13c0-.31-.254-.566-.56-.566H6.86c-.312 0-.565.254-.565.567v1.13c0 .31.252.564.565.564"></path><path d="M2.33 25.45V6.422h13.225V4.16H2.33C1.077 4.16.063 5.173.063 6.42v19.03c0 1.25 1.014 2.263 2.265 2.263h20.354c1.25 0 2.265-1.012 2.265-2.263V13.468H22.68V25.45H2.33z"></path><path d="M28.514 6.828v-1.35c-.746-.18-1.213-.39-1.515-.848-.11-.538.07-1.016.47-1.672l-.48-.476-.48-.48c-.656.402-1.135.58-1.67.475-.458-.304-.67-.77-.85-1.516h-1.35c-.18.75-.394 1.22-.85 1.52-.536.11-1.014-.07-1.67-.47l-.48.48-.48.477c.405.656.585 1.134.476 1.67-.303.46-.77.67-1.513.85v1.35c.747.178 1.21.39 1.516.848.11.537-.07 1.017-.474 1.67l.475.48.48.477c.656-.402 1.134-.583 1.67-.473.456.303.67.767.85 1.515h1.35c.18-.75.39-1.213.846-1.517.54-.11 1.02.07 1.673.47l.477-.478.48-.478c-.4-.656-.58-1.136-.473-1.67.3-.46.767-.67 1.513-.85zm-5.268 1.054c-.952-.04-1.693-.85-1.65-1.804.042-.954.847-1.695 1.803-1.654.95.04 1.69.848 1.65 1.805-.04.95-.85 1.69-1.81 1.65z"></path></symbol>
<symbol id="headerextra--post" viewBox="0 0 28 25"><path d="M17.318 23.08c1.32-3.5 3.937-6.387 7.287-8.042L8.05-.055C4.698 1.6 2.08 4.485.757 7.985l16.56 15.095m8.333-3.99c-1.944.965-3.457 2.642-4.23 4.67l5.654.9-1.423-5.57"></path></symbol>
<symbol id="headerextra--settings" viewBox="0 0 34 34"><path d="M30.453,18.411v-3.504c-1.933-0.459-3.144-1.011-3.928-2.193c-0.279-1.391,0.183-2.635,1.227-4.329l-1.24-1.237l-1.239-1.24c-1.693,1.043-2.933,1.507-4.329,1.228c-1.181-0.788-1.731-1.998-2.192-3.928h-3.505c-0.46,1.93-1.011,3.141-2.193,3.928c-1.393,0.279-2.635-0.185-4.327-1.228l-1.24,1.24L6.246,8.385c1.044,1.694,1.51,2.938,1.229,4.329c-0.789,1.182-1.996,1.737-3.928,2.193v3.504c1.932,0.464,3.139,1.012,3.928,2.193c0.281,1.39-0.185,2.636-1.229,4.332l1.239,1.236l1.24,1.24c1.692-1.041,2.935-1.509,4.331-1.23c1.179,0.788,1.729,1.998,2.192,3.931h3.504c0.459-1.933,1.01-3.143,2.19-3.931c1.396-0.278,2.636,0.189,4.329,1.23l1.239-1.24l1.24-1.236c-1.039-1.696-1.506-2.942-1.227-4.332C27.31,19.423,28.521,18.875,30.453,18.411z M16.804,21.141c-2.473-0.105-4.394-2.201-4.284-4.674c0.107-2.474,2.203-4.395,4.674-4.289c2.473,0.108,4.394,2.205,4.288,4.676C21.375,19.329,19.28,21.25,16.804,21.141z"></path></symbol>
<symbol id="headerextra--watch-edit" viewBox="0 0 29 28"><path d="M28.19 6.62V5.273c-.745-.18-1.21-.39-1.513-.85-.108-.536.07-1.014.473-1.67l-.478-.476-.478-.48c-.654.402-1.132.58-1.672.475-.455-.303-.668-.77-.848-1.515h-1.35c-.178.745-.39 1.212-.848 1.516-.536.106-1.014-.072-1.67-.475l-.478.48-.478.476c.402.658.583 1.136.473 1.673-.304.458-.768.668-1.514.85V6.62c.74.18 1.21.393 1.51.85.11.535-.07 1.016-.48 1.67l.478.478.48.478c.655-.403 1.133-.583 1.67-.474.456.305.67.77.85 1.517h1.35c.18-.75.39-1.22.846-1.52.54-.11 1.02.07 1.67.47l.48-.48.48-.48c-.4-.654-.58-1.135-.475-1.67.302-.457.77-.67 1.514-.85zm-5.267 1.056c-.95-.04-1.692-.85-1.65-1.805.042-.95.848-1.69 1.804-1.65.953.04 1.695.85 1.65 1.81-.038.955-.848 1.696-1.804 1.655z"></path><g transform="translate(0 4)"><path d="M6.566 13.417h11.91c.307 0 .563-.254.563-.567v-1.127c0-.315-.26-.566-.57-.566H6.56c-.31 0-.562.25-.562.566v1.127c0 .313.255.567.567.567m0 4.003h11.91c.307 0 .563-.255.563-.565v-1.132c0-.313-.26-.566-.57-.566H6.563c-.31 0-.562.253-.562.566v1.132c0 .31.258.564.57.564"></path><path d="M2.265 21.29V2.263H15.49V0H2.266C1.016 0 0 1.014 0 2.262v19.03c0 1.25 1.014 2.26 2.265 2.26H22.62c1.25 0 2.265-1.01 2.265-2.26V9.308H22.62v11.98H2.265z"></path><circle cx="8" cy="7" r="2"></circle></g></symbol>
<symbol id="headerextra--watch-feed-start" viewBox="0 0 24 28"><path d="M16.788 18.872c-1.66-4.405-4.553-7.56-8.593-9.372-1.782-.807-3.71-1.213-5.72-1.213h-.08c-.408.003-.803.205-1.07.555-.266.35-.38.806-.305 1.25.132.755.678 1.258 1.403 1.273 1.168.025 2.112.147 2.98.39 3.964 1.12 6.842 3.74 8.56 7.79.698 1.642 1.046 3.435 1.06 5.487.01.788.542 1.43 1.28 1.526.672.084 1.34-.425 1.522-1.148l.043-.17v-1.09c-.013-.065-.027-.127-.032-.19-.094-1.793-.445-3.51-1.048-5.088m-12.18 7.583c.397-.6.538-1.335.42-2.072-.214-1.253-1.19-2.173-2.374-2.233h-.116c-1.112 0-2.106.81-2.413 1.975-.017.085-.037.175-.058.26l-.037.188.023.76c.02.082.037.162.062.24.317 1.13.99 1.785 2.054 2.007l.1.038.545-.005c.027-.013.07-.028.115-.03.68-.118 1.284-.52 1.676-1.128"></path><path d="M11.455 25.238c-.007-.61-.007-1.223-.1-1.81-.472-3.013-1.97-5.343-4.432-6.928-1.216-.783-2.612-1.223-4.142-1.303h-.32c-.792.013-1.42.64-1.45 1.463-.04.848.51 1.532 1.304 1.625.162.02.33.035.496.045.267.023.532.043.8.093 2.497.47 4.58 2.79 4.94 5.517.033.232.045.475.063.715.01.207.023.41.048.617.09.733.7 1.288 1.415 1.288 0 0 1.392 0 1.385-1.322M23.305 6.762h-3.37v3.372c0 .265-.217.48-.482.48h-.963c-.263 0-.476-.215-.476-.48V6.762H14.64c-.265 0-.48-.215-.48-.48v-.964c0-.265.215-.48.48-.48h3.372v-3.37c0-.266.213-.482.48-.482h.962c.265 0 .483.216.483.482v3.37h3.37c.265 0 .48.215.48.48v.963c0 .27-.215.485-.48.485"></path></symbol>
<symbol id="headerextra--watch-feed-stop" viewBox="0 0 16 16"><path d="M13.999,4.768h-4.13c-0.127,0-0.229-0.103-0.229-0.229v-0.46c0-0.126,0.103-0.229,0.229-0.229h4.13c0.127,0,0.229,0.103,0.229,0.229v0.459C14.229,4.665,14.126,4.768,13.999,4.768z"></path><path d="M8.977,9.992C8.251,8.223,6.994,6.959,5.237,6.23c-0.774-0.323-1.61-0.485-2.486-0.485H2.719C2.54,5.747,2.369,5.827,2.253,5.967C2.138,6.109,2.088,6.292,2.12,6.469C2.176,6.773,2.415,6.975,2.729,6.98c0.506,0.01,0.918,0.06,1.294,0.157c1.724,0.449,2.976,1.5,3.722,3.125c0.304,0.658,0.454,1.379,0.462,2.202c0.003,0.315,0.237,0.574,0.557,0.612c0.293,0.033,0.579-0.17,0.661-0.461l0.021-0.068v-0.438c-0.008-0.025-0.014-0.051-0.016-0.076C9.389,11.312,9.234,10.626,8.977,9.992z"></path><path d="M3.68,13.036c0.173-0.243,0.234-0.538,0.182-0.832C3.77,11.7,3.345,11.331,2.831,11.309l-0.05-0.002c-0.483,0-0.914,0.326-1.049,0.793c-0.007,0.035-0.016,0.07-0.025,0.105l-0.018,0.074L1.7,12.584c0.008,0.032,0.018,0.064,0.025,0.098c0.141,0.452,0.43,0.717,0.894,0.805L2.664,13.5l0.237-0.001c0.013-0.005,0.029-0.011,0.052-0.015C3.249,13.438,3.511,13.279,3.68,13.036z"></path><path d="M6.655,12.546c-0.002-0.245-0.003-0.487-0.043-0.728c-0.208-1.207-0.856-2.145-1.928-2.779C4.155,8.727,3.55,8.55,2.884,8.518h-0.14C2.399,8.521,2.128,8.773,2.113,9.104C2.095,9.443,2.335,9.719,2.68,9.757C2.751,9.766,2.824,9.77,2.897,9.773c0.114,0.01,0.231,0.019,0.347,0.037C4.331,10,5.233,10.932,5.391,12.025c0.013,0.094,0.021,0.189,0.027,0.287c0.003,0.082,0.009,0.166,0.021,0.248c0.038,0.293,0.303,0.517,0.615,0.517C6.056,13.077,6.66,13.077,6.655,12.546z"></path></symbol>
<symbol id="headerextra--watch-start" viewBox="0 0 29 27"><g transform="translate(0 3)"><path d="M6.566 14.417h11.91c.307 0 .563-.254.563-.567v-1.127c0-.315-.26-.566-.567-.566H6.563c-.31 0-.563.25-.563.566v1.127c0 .313.254.567.566.567m0 4.003h11.91c.307 0 .563-.255.563-.565v-1.132c0-.313-.26-.566-.567-.566H6.563c-.31 0-.563.253-.563.566v1.132c0 .31.254.564.566.564"></path><path d="M2.265 21.29V2.263H15.49V0H2.266C1.016 0 0 1.014 0 2.262v19.03c0 1.25 1.014 2.26 2.265 2.26H22.62c1.25 0 2.265-1.01 2.265-2.26V9.308H22.62v11.98H2.265z"></path><circle cx="8" cy="8" r="2"></circle></g><path d="M28.242 1.084l-.87-.882c-.238-.244-.632-.248-.874-.006l-4.702 4.626 1.75 1.748 4.686-4.61c.242-.24.25-.632.01-.876"></path><path d="M18.91 1.936V9.34h7.406l-2.77-2.77-4.636-4.634"></path></symbol>
<symbol id="headerextra--watch-stop" viewBox="0 0 16 16"><circle cx="4.966" cy="6.202" r="0.922"></circle><path d="M4.358,9.199h4.844c0.127,0,0.229-0.104,0.229-0.23V8.508c0-0.127-0.104-0.23-0.229-0.23H4.358c-0.127,0-0.23,0.103-0.23,0.23v0.461C4.128,9.096,4.231,9.199,4.358,9.199z"></path><path d="M4.358,10.956h4.844c0.127,0,0.229-0.104,0.229-0.229v-0.461c0-0.127-0.104-0.229-0.229-0.229H4.358c-0.127,0-0.23,0.103-0.23,0.229v0.461C4.128,10.854,4.231,10.956,4.358,10.956z"></path><path d="M10.958,11.997H2.662V4.238h5.846V3.317H2.662c-0.509,0-0.922,0.413-0.922,0.921v7.758c0,0.51,0.413,0.922,0.922,0.922h8.297c0.509,0,0.922-0.413,0.922-0.922V7.939h-0.922L10.958,11.997L10.958,11.997z"></path><path d="M12.92,4.203l-2.434,2.394c-0.123,0.121-0.319,0.119-0.439-0.003L9.611,6.151c-0.12-0.123-0.118-0.32,0.004-0.44l2.435-2.394L12.92,4.203z"></path><polygon points="10.577,2.008 14.292,2.008 14.292,5.723"></polygon></symbol>
<symbol id="headerextra--watch-user" viewBox="0 0 29 27"><path d="M2.265 24.29V5.263H15.49V3H2.266C1.016 3 0 4.014 0 5.262v19.03c0 1.25 1.014 2.26 2.265 2.26H22.62c1.25 0 2.265-1.01 2.265-2.26V14.31s-.032-2-.047-2H22.62v11.98H2.265zM28.242 1.084l-.87-.882c-.238-.244-.632-.248-.874-.006l-4.702 4.626 1.75 1.748 4.686-4.61c.242-.24.25-.632.01-.876"></path><path d="M18.91 1.936V9.34h7.406l-2.77-2.77-4.636-4.634m-.64 17.75c0 .222-.355.54-.607.54H6.768c-.25 0-.604-.318-.604-.54 0 0 .015-.24.028-.27-.008 0 .87-2.697 3-3.236.09-.024.187-.042.28-.06.667.49 2.325 1.677 2.745 1.677.42 0 2.078-1.188 2.743-1.678.095.02.19.032.282.06 2.11.53 3.01 3.232 3 3.232.013.03.03.27.03.27m-3.56-6.458c-.56 1.326-1.493 2.44-2.495 2.44-1.068 0-2.023-1.2-2.563-2.592-.305-.79-.514-1.9-.433-2.634.21-1.313 1.47-2.323 3-2.323s2.79 1.01 2.997 2.324c0 .01.193 1.012-.5 2.787"></path></symbol>
<symbol id="headerextra--map" viewBox="0 0 32 32"><path d="M16 4.068c6.508 0 11.932 5.288 11.932 11.932s-5.288 11.932-11.932 11.932c-6.644 0-11.932-5.288-11.932-11.932s5.288-11.932 11.932-11.932v0zM16 0c-8.814 0-16 7.186-16 16s7.186 16 16 16c8.814 0 16-7.186 16-16s-7.186-16-16-16v0z"></path><path d="M8.758 29.642l-2.56-2.425-1.213-3.099c0-1.078-0.539-2.021-1.347-2.56l0.674-0.404c-0.808-0.674-1.347-1.617-1.347-2.56v-4.851c0-0.808 0.674-1.347 1.347-1.347h3.099c0.404 0 0.808 0.269 1.078 0.674s0.808 0.943 1.886 1.752c2.156 1.482 4.312 1.213 6.063 1.886s0.269 4.581 0.269 4.581l-7.949 8.354zM23.040 4.446c0 0 8.354 7.68 8.354 11.722s-4.177 10.105-4.177 10.105l0.135-5.12c0.269-1.213 0.269-2.425 0.135-3.638l-0.269-2.56c0 0-5.389-0.269-6.333-4.177-1.347-5.928 2.156-6.333 2.156-6.333zM3.234 10.644c0 0-0.135-0.943 0.674-2.425 1.078-1.617 7.949-5.255 7.949-5.255l1.752 2.964-4.716 4.716h-5.659z"></path></symbol>
</svg>



    <div class="
        s-header-extra
        clearfix
        js--controlstrip
        "
        
        
        >
        <div class="s-header-extra__user">
            <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="vive_liberta" lj:user="vive_liberta" ><a href="https://vive-liberta.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=523" /></a><a href="https://vive-liberta.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>vive_liberta</b></a></span>

            <span
                class="s-header-extra-user__dash js--user_status_dash"
                style="display:none"
            >—</span>

            <span
                class="s-header-extra-user__status js--user_status"
                title=""
                style="display:none"
                >
                
            </span>
        </div>

        <!-- add friend -->
        
            <div class="s-header-extra__addfriend">
                <a class="
                    s-header-extra__addfriend-link
                    b-flatbutton
                    b-flatbutton-simple
                    b-flatbutton-addfriend-link
                    "
                    href="https://www.livejournal.com/subscribers/add?instant_relation=1&user=vive_liberta&instant_relation_source=before_post">
                    Subscribe
                </a>
            </div>
        
        <!-- END add friend -->

        
            <div class="
                s-header-extra__menu-container
                s-drop-master
                ">
                <div class="s-header-extra__menu-icon">
                    <svg xmlns="http://www.w3.org/2000/svg" class="svgicon headerextra headerextra--list" width="16" height="16">
    <use xlink:href="#headerextra--list"></use>
</svg>

                </div>

                <ul class="
                    s-header-extra__menu
                    s-header-extra-menu
                    s-drop
                    s-header-sub-list--left
                    ">

                    

                    
                        <li class="
                            s-header-extra-menu__item
                            s-header-extra-menu-item
                            s-header-extra__remote-style
                            s-header-extra__control-item
                            ">
                            <div class='appwidget appwidget-stylealwaysmine' id='LJWidget_2196' data-cid=''>
<form method='POST' name="setreadability_form" action="https://www.livejournal.com/tools/setstylemine.bml"><input type='hidden' name="Widget[StyleAlwaysMine]_readability" value="on" /><input type='hidden' name="Widget[StyleAlwaysMine]_user" value="" /><div class="s-header-extra-menu-item__link w-cs-view-style"><label class="w-cs-label" for="view-own"><input type="checkbox" id="view-own" class="w-cs-checkbox" onchange='document.setreadability_form.submit();'/>Readability</label></div></form></div><!-- end .appwidget-stylealwaysmine -->

                        </li>
                    

                    <!-- If user logged in -->
                    
                    <!-- END If user logged in -->
                </ul>
            </div>
        
    </div>

    
        <div class="pagewide-wrapper"><div
  class=
    "
    ljsale
    ljsale--empty
    common-banner ljsale ljsale--hideable ljsale--empty
    "

  
    lj0sale="billboard"
  
    lj0sale0close0less="true"
  
    lj0sale0hide0cookie="common_banner_close"
  
    lj0sale0useragent="desktop"
  

  ></div><div
                class="common-banner ljsale ljsale--hideable ljsale--empty"
                lj0sale="billboard_mobile"
                lj0sale0close0less="true"
                lj0sale0hide0cookie="common_banner_close"
                lj0sale0useragent="mobile"
            ></div></div>
    


<div
nglj-asap-news
></div>
    

    
        
    

    
</header>



    <div class="print-logo">
        <img class="print-logo__img" src="https://l-stat.livejournal.net/img/schemius/print-logo.png?v=49361" alt="LiveJournal" width="173" height="30">
    </div>

    
        
  
    
    <div ng-click="loginForm.close($event)" ng-class="loginForm.isMobile ? 'b-loginform--mobile' : 'b-loginform--desktop'" class="b-loginform s-loginform">
    

    <div class="b-loginform-wrap">
        <button aria-label="Modal Window Close" class="b-loginform__close js-loginform-close" tabindex="22">
            <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--cross-2" width="16" height="16">
    <use xlink:href="#flaticon--cross-2"></use>
</svg>

        </button>
        <h4 class="b-loginform__title">Log in</h4>
        <div class="b-loginform-reg-bar">
            <span class="b-loginform-reg-bar__caption">No account?</span>
            <a href="https://www.livejournal.com/create" class="b-loginform-reg-bar__link" title="Create an account" tabindex="21" target="_self">Create an account</a>
        </div>
        <div lj-login class="b-loginform__body">

            <form action="https://www.livejournal.com/login.bml?ret=1" method="post" class="b-loginform__form pkg lj_login_form">
                

                    

                    

                    
                        <input type="hidden" name="ref" value="">
                    

                    
                        <input type="hidden" name="ret" value="1">
                    

                    
                    <div class="b-loginform__form-wrap">
                        <div class="b-loginform-field" ng-class="{'b-loginform-field--error' : loginForm.errorUsername}">
                            <div class="b-loginform-field__wrap">
                                <div class="b-loginform-field__icon-wrap b-loginform-field__icon-wrap--user">
                                    <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--userhead" width="16" height="16">
    <use xlink:href="#flaticon--userhead"></use>
</svg>

                                </div>
                                <input
                                        id="user"
                                        class="b-loginform-field__input b-loginform-field__input--user"
                                        type="text"
                                        tabindex="10"
                                        placeholder="Username"
                                        value=""
                                        name="user"
                                        size="18"
                                        maxlength="17"
                                        autocorrect="off"
                                        ng-model="loginForm.model.username"
                                        ng-init="loginForm.model.username=null"
                                >
                            </div>
                            <span ng-bind-html="loginForm.errorMessage" class="b-loginform-field__errorMsg" ng-show="loginForm.errorUsername"></span>
                        </div>

                        <div class="b-loginform-field" ng-class="{'b-loginform-field--error' : loginForm.errorPassword}">
                            <div class="b-loginform-field__wrap">
                                <div class="b-loginform-field__icon-wrap b-loginform-field__icon-wrap--pass">
                                    <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--lock" width="16" height="16">
    <use xlink:href="#flaticon--lock"></use>
</svg>

                                </div>
                                <input
                                  id="lj_loginwidget_password"
                                  class="b-loginform-field__input b-loginform-field__input--pass"
                                  type="password"
                                  tabindex="11"
                                  name="password"
                                  size="20"
                                  maxlength="30"
                                  placeholder="Password"
                                  ng-model="loginForm.model.password"
                                  ng-init="loginForm.model.password=null"
                                >
                            </div>
                            <span ng-bind-html="loginForm.errorMessage" class="b-loginform-field__errorMsg" ng-show="loginForm.errorPassword"></span>
                        </div>
                        <div class="b-loginform-other-field" ng-init="loginForm.forceRemember = 0" ng-cloak>
                            <div class="b-loginform-checkbox" ng-if="!loginForm.forceRemember">
                                <input
                                id="remember_me"
                                class="b-loginform-checkbox__input b-ljform-checkbox"
                                type="checkbox"
                                tabindex="12"
                                name="remember_me"
                                ng-model="loginForm.expire"
                                >
                                <label class="b-loginform-checkbox__label" for="remember_me">Remember me</label>
                                <label class="b-loginform-checkbox__control" for="remember_me"></label>
                            </div>

                            <a
                                class="b-loginform__link"
                                href="https://www.livejournal.com/lostinfo.bml"
                                title="Forgot password"
                                tabindex="13"
                                >
                                Forgot password
                            </a>
                        </div>
                    </div>

                    <span
                        ng-if="loginForm.presubmitWarning"
                        lj-html="loginForm.presubmitWarning"
                        class="b-loginform__warning-message"
                    ></span>
                    <button
                        type="submit"
                        name="action:login"
                        class="b-loginform-btn b-loginform-btn--login b-loginform-btn--auth b-loginform-btn--center"
                        tabindex="14"
                        ng-click="loginForm.loginUser($event)"
                        ng-class="{'b-loginform-btn--disabled' : !(loginForm.model.username && loginForm.model.password) }"
                    >
                        Log in
                    </button>
            </form>

            
                <form
                    action="https://www.livejournal.com/identity/login.bml?type=openid&auto_forwhat=user%24vive-liberta%24%2F155931.html"
                    method="post"
                    class="lj-openid-auth b-loginform__form"
                    >
                    <div
                        class="b-loginform-field"
                        ng-class="{'b-loginform-field--error' : loginForm.errorId}"
                        >
                        <div class="b-loginform-field__wrap">
                            <div class="b-loginform-field__icon-wrap b-loginform-field__icon-wrap--openid">
                                <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--openid" width="16" height="16">
    <use xlink:href="#flaticon--openid"></use>
</svg>

                            </div>
                            <input
                                type="text"
                                size="18"
                                id="openid"
                                name="openid:url"
                                class="b-loginform-field__input"
                                placeholder="Your openid url"
                                tabindex="10"
                                ng-model="loginForm.model.openid"
                                ng-init="loginForm.model.openid=null"
                            >
                        </div>
                        <span
                            ng-bind-html="loginForm.errorMessage"
                            class="b-loginform-field__errorMsg"
                            ng-show="loginForm.errorId"
                            ></span>
                    </div>
                    <button type="submit" name="action:login" class="b-loginform-btn b-loginform-btn--login b-loginform-btn--center lj-openid-auth-submit" tabindex="11" ng-class="{'b-loginform-btn--disabled' : !loginForm.model.openid}" ng-click="loginForm.loginOpenID($event)"
                        ng-class="{'b-loginform-btn--disabled' : !loginForm.model.openid}">Log in</button>
                </form>
            

            <span class="b-loginform__separator-mobile" data-text="Or connect using"></span>
            <span class="b-loginform__separator"></span>
            <div class="b-loginform__social-form">

                <a
                    href="https://www.livejournal.com/identity/login.bml?type=facebook&auto_forwhat=user%24vive-liberta%24%2F155931.html"
                    class="b-loginform-btn b-loginform-btn--facebook"
                    tabindex="15">
                    <span class="b-loginform-btn__icon"><svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--facebook-2" width="16" height="16">
    <use xlink:href="#flaticon--facebook-2"></use>
</svg>
</span>
                    <span class="b-loginform-btn__text">Facebook</span>
                </a>

                
                    <a
                        href="https://www.livejournal.com/identity/login.bml?type=twitter&auto_forwhat=user%24vive-liberta%24%2F155931.html"
                        class="b-loginform-btn b-loginform-btn--twitter"
                        tabindex="16"
                        >
                    <span class="b-loginform-btn__icon"><svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--twitter" width="16" height="16">
    <use xlink:href="#flaticon--twitter"></use>
</svg>
</span>
                    <span class="b-loginform-btn__text">Twitter</span>
                    </a>
                

                <a
                    href="https://www.livejournal.com/identity/login.bml?type=google&auto_forwhat=user%24vive-liberta%24%2F155931.html"
                    class="b-loginform-btn b-loginform-btn--light b-loginform-btn--google"
                    title="Google"
                    tabindex="17"
                    >
                    <span class="b-loginform-btn__icon"><svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--google" width="16" height="16">
    <use xlink:href="#flaticon--google"></use>
</svg>
</span>
                    <span class="b-loginform-btn__text">Google</span>
                </a>

                
                <a
                    href="https://www.livejournal.com/identity/login.bml?type=rambler&auto_forwhat=user%24vive-liberta%24%2F155931.html"
                    class="b-loginform-btn b-loginform-btn--light b-loginform-btn--rambler"
                    tabindex="15">
                    <span class="b-loginform-btn__icon"><svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--rambler" width="16" height="16">
    <use xlink:href="#flaticon--rambler"></use>
</svg>
</span>
                    <span class="b-loginform-btn__text">RAMBLER&Co ID</span>
                </a>
                

                <div class="b-loginform__soc-btns-wrap">
                    <a
                        href="https://www.livejournal.com/identity/login.bml?type=mailru&auto_forwhat=user%24vive-liberta%24%2F155931.html"
                        class="b-loginform-btn b-loginform-btn--inline b-loginform-btn--light b-loginform-btn--center"
                        title="Login with Mail.ru"
                        tabindex="18"
                        >
                        <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--mailru" width="16" height="16">
    <use xlink:href="#flaticon--mailru"></use>
</svg>

                    </a>

                    
                        <a
                            href="https://www.livejournal.com/identity/login.bml?type=vkontakte&auto_forwhat=user%24vive-liberta%24%2F155931.html"
                            class="b-loginform-btn b-loginform-btn--inline b-loginform-btn--light b-loginform-btn--center"
                            title="Login with VKontakte"
                            tabindex="19">
                        <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--vkontakte" width="16" height="16">
    <use xlink:href="#flaticon--vkontakte"></use>
</svg>

                        </a>
                    

                    <a
                        href=""
                        class="b-loginform-btn b-loginform-btn--inline b-loginform-btn--light lj-openid-auth-button b-loginform-btn--center"
                        title="Login with OpenID"
                        tabindex="20">
                        <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--openid" width="16" height="16">
    <use xlink:href="#flaticon--openid"></use>
</svg>

                    </a>
                </div>
                <p class="b-loginform__tos"><!--noindex-->By logging in to LiveJournal using a third-party service you accept LiveJournal's <a href="https://www.livejournal.com/legal/tos-en.bml" class="b-loginform__link">User agreement</a><!--/noindex--></p>
            </div>

            <footer class="b-loginform__footer-wrap">
                <span class="b-loginform__text b-loginform__text--nowrap b-loginform__text--bold">No account?</span>
                <a
                    href="https://www.livejournal.com/create"
                    class="b-loginform-btn b-loginform-btn--light b-loginform-btn--register b-loginform-btn--center"
                    title="Create an account"
                    tabindex="21"
                    >
                    Create an account
                </a>
            </footer>
        </div>
    </div>
</div>


    

    

    

    





        



        <!-- s-body -->
        <div class="s-body">

            <!-- use header -->
            <!-- /use header -->

            <!-- Content -->
             <article class=" b-singlepost hentry h-entry js-emojis  b-singlepost-mobileadaptive  b-singlepost-withbodybanner " role="main" ng-app="Entry" > <div class=" b-singlepost-qrcode " lj-qrcode="https://vive-liberta.livejournal.com/155931.html" lj-qrcode-width="70" lj-qrcode-height="70" > </div> <div class="b-singlepost-about"> <dl class=" b-singlepost-author author vcard p-author h-card " ng-non-bindable > <dt class=" b-singlepost-author-userpic photo u-photo "  lj:user="vive_liberta"  >  <img src="https://l-userpic.livejournal.com/129963117/15591209" width="100" height="83" align="absmiddle" title="Натали Красная Роза: мечты" alt="">  </dt> <dd class="b-singlepost-author-userinfo"> <div class="b-singlepost-author-userinfo-screen"> <span class=" b-singlepost-author-user fn p-name "> <span class="b-singlepost-author-user-screen"> Натали Красная Роза (<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="vive_liberta" lj:user="vive_liberta" ><a href="https://vive-liberta.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=523" /></a><a href="https://vive-liberta.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>vive_liberta</b></a></span>) wrote, </span> </span> <br/> <time class=" b-singlepost-author-date published dt-published " ><a href="https://vive-liberta.livejournal.com/2021/">2021</a>-<a href="https://vive-liberta.livejournal.com/2021/11/">11</a>-<a href="https://vive-liberta.livejournal.com/2021/11/01/">01</a> 23:37:00</time>   </div> <div class="b-singlepost-author-userinfo-print"> <span class=" b-singlepost-author-user fn p-name "> Натали Красная Роза<br> <span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="vive_liberta" lj:user="vive_liberta" ><a href="https://vive-liberta.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=523" /></a><a href="https://vive-liberta.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>vive_liberta</b></a></span>  </span> <br/> <time class=" b-singlepost-author-date published dt-published " ><a href="https://vive-liberta.livejournal.com/2021/">2021</a>-<a href="https://vive-liberta.livejournal.com/2021/11/">11</a>-<a href="https://vive-liberta.livejournal.com/2021/11/01/">01</a> 23:37:00</time> </div> </dd> </dl>  </div>    <div class="b-singlepost-wrapper">  <div class="b-singlepost-standout"> <ul class="b-linkbar">  <li class="b-linkbar-item"   ><a href="https://www.livejournal.com/go.bml?journal=vive_liberta&amp;itemid=155931&amp;dir=prev" rel="nofollow" title="Previous" class="b-controls b-controls-prev"><i class="b-controls-bg"></i>Previous</a></li>  <li class="b-linkbar-item"   lj-share="{ url: 'https://vive-liberta.livejournal.com/155931.html', title: '%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%B5%D0%B9%D0%B7%D0%B0%D0%B6,%20%D1%80%D0%B0%D1%83%D0%BD%D0%B4%204-%D0%B9', text: '', hashtags: 'Россия,СоветскийСоюз,20век,товарищам,АРТеФАКТическое,21век', alwaysBottom: true }"  >
                <a href="javascript:void(0);" rel="nofollow" title="Share" class="b-controls b-controls-share js-lj-share" data-hashtags="Россия,СоветскийСоюз,20век,товарищам,АРТеФАКТическое,21век" data-title="%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%B5%D0%B9%D0%B7%D0%B0%D0%B6,%20%D1%80%D0%B0%D1%83%D0%BD%D0%B4%204-%D0%B9" data-url="https%3A%2F%2Fvive-liberta.livejournal.com%2F155931.html">
                    <i class="b-controls-bg"></i>Share
                </a>
            </li>  <li class="b-linkbar-item"   ><a href="https://www.livejournal.com/tools/content_flag.bml?user=vive_liberta&itemid=155931" rel="nofollow" title="Flag" class="b-controls b-controls-flag"><i class="b-controls-bg"></i>Flag</a></li>  <li class="b-linkbar-item"   ><a href="https://www.livejournal.com/go.bml?journal=vive_liberta&amp;itemid=155931&amp;dir=next" rel="nofollow" title="Next" class="b-controls b-controls-next"><i class="b-controls-bg"></i>Next</a></li>  </ul> </div>   <section class=" category-panel category-panel--innner-content " nglj-cat-suggester ng-show="catSuggester.isShown()" ng-cloak > <span class="category-panel__caption">Category:</span> <ul class="category-panel__list">  <li class="category-panel__item js--cat-item" ng-show="catSuggester.catIsShown({ humanName: 'история' })" data-human-name="история" > <span class="tag"> <a class="tag__link" href="https://www.livejournal.com/category/istoriya?utm_source=post">История</a>  </span> </li>  <li class="category-panel__item" ng-show="catSuggester.getCancelledCats().length > 0" ng-click="catSuggester.reacceptAll()" > <a class="category-panel__link" href="">Cancel</a> </li> </ul>  </section>     <h1 class=" b-singlepost-title entry-title p-name " ng-non-bindable >      городской пейзаж, раунд 4-й  </h1>  <div class="b-singlepost-bodywrapper">  <article class=" b-singlepost-body entry-content e-content  " lj-sale-entry lj-discovery-tags lj-embed-resizer > <span style="font-size: 0.9em">Валентина показала нам <a href="https://marianne68.livejournal.com/22874.html" target="_blank" rel="nofollow">Оренбург</a>,<br />Антуан провел по <a href="https://anton-pravdin25.livejournal.com/1949.html" target="_blank" rel="nofollow">Челябинску-Танкограду</a>,<br />а Бель - по <a href="https://bella-casus.livejournal.com/4760.html" target="_blank" rel="nofollow">Самаре-Куйбышеву</a>.<br />Эстафету принимаю!</span><br /><br />Для прогулки по Горькому-Нижнему я выбрала нескольких художников.<br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/43949/43949_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/43949/43949_300.jpg" alt="сергей андрияки.jpg" title="сергей андрияки.jpg" loading="lazy"></a> Сергей Николаевич Андрияка<br /><a name="cutid1"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/41672/41672_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/41672/41672_300.jpg" alt="Серов Василий Васильевич орький 1936.jpg" title="Серов Василий Васильевич орький 1936.jpg" loading="lazy"></a> Василий Васильевич Серов<br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/41811/41811_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/41811/41811_300.jpg" alt="фролов кт ударник.jpg" title="фролов кт ударник.jpg" loading="lazy"></a> Алексей Иванович Фролов<br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/40738/40738_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/40738/40738_300.jpg" alt="сергей рыбаков.jpg" title="сергей рыбаков.jpg" loading="lazy"></a> Сергей Рыбаков-Заозерский (<a href="https://www.rybakovsa.com/" target="_blank" rel="nofollow">его сайт</a>)<br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/41201/41201_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/41201/41201_300.jpg" alt="валерий павлович полотнов.jpg" title="валерий павлович полотнов.jpg" loading="lazy"></a> Валерий Павлович Полотнов<br />.<br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/43350/43350_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/43350/43350_300.jpg" alt="алс3.jpg" title="алс3.jpg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/43254/43254_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/43254/43254_300.jpg" alt="алс2.jpg" title="алс2.jpg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/42785/42785_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/42785/42785_300.jpg" alt="алексей сычев.jpg" title="алексей сычев.jpg" loading="lazy"></a><br />Алексей Сычев<br />.<br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/43524/43524_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/43524/43524_300.jpg" alt="алч6.jpg" title="алч6.jpg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/42248/42248_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/42248/42248_300.jpg" alt="gerasim_i_zimnij_modern_hm_алч 2018.jpg" title="gerasim_i_zimnij_modern_hm_алч 2018.jpg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/40583/40583_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/40583/40583_300.jpg" alt="алч3.jpg" title="алч3.jpg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/40286/40286_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/40286/40286_300.jpg" alt="алч4.jpeg" title="алч4.jpeg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/39735/39735_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/39735/39735_300.jpg" alt="moroznoe_utro_h_m_50-60_2011gалч.jpg" title="moroznoe_utro_h_m_50-60_2011gалч.jpg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/39592/39592_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/39592/39592_300.jpg" alt="алч стрелка.jpg" title="алч стрелка.jpg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/39201/39201_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/39201/39201_300.jpg" alt="алексей чернигин.jpg" title="алексей чернигин.jpg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/39117/39117_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/39117/39117_300.jpg" alt="алч5.jpg" title="алч5.jpg" loading="lazy"></a><br />Алексей Чернигин. Пожалуй, мне его работы ближе других. Так что продвигаю )) Обратите внимание, вторая сверху репродукция, "Герасим и зимний модерн".<br />А это бонус. "Чай, не лаптем щи хлебаем"! ;)))<br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/40010/40010_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/40010/40010_300.jpg" alt="vecher_v_rime_h_m_45h55_2012g алч.jpg" title="vecher_v_rime_h_m_45h55_2012g алч.jpg" loading="lazy"></a><br /><a target="_blank" href="https://ic.pics.livejournal.com/vive_liberta/15591209/38755/38755_original.jpg" rel="nofollow"><img src="https://ic.pics.livejournal.com/vive_liberta/15591209/38755/38755_300.jpg" alt="vid_na_karlov_most_50-60_2006g алч.jpg" title="vid_na_karlov_most_50-60_2006g алч.jpg" loading="lazy"></a><br /><br /><br /><a name='cutid1-end'></a>  </article> <div lj0sale="s1_right"
            lj0sale0height="600" lj0sale0window0min="1200"
            lj0sale0window0max="9999" lj0sale0hide0cookie="s1_rightbanner_closed"
            class="ljsale ljsale--empty b-singlepost-bodybanner"></div>  </div>  <div class=" b-singlepost-tags ljtags entry-content-asset p-category " ng-non-bindable > <strong class="b-singlepost-tags-head"> Tags: </strong> <span class="b-singlepost-tags-items"> <a href='https://vive-liberta.livejournal.com/tag/20%20%D0%B2%D0%B5%D0%BA'>20 век</a>, <a href='https://vive-liberta.livejournal.com/tag/21%20%D0%B2%D0%B5%D0%BA'>21 век</a>, <a href='https://vive-liberta.livejournal.com/tag/%D0%90%D0%A0%D0%A2%D0%B5%D0%A4%D0%90%D0%9A%D0%A2%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5'>АРТеФАКТическое</a>, <a href='https://vive-liberta.livejournal.com/tag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F'>Россия</a>, <a href='https://vive-liberta.livejournal.com/tag/%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D0%A1%D0%BE%D1%8E%D0%B7'>Советский Союз</a>, <a href='https://vive-liberta.livejournal.com/tag/%D1%82%D0%BE%D0%B2%D0%B0%D1%80%D0%B8%D1%89%D0%B0%D0%BC'>товарищам</a> </span> </div>   <div class="b-singlepost-reactions">   <div lj-likus lj-likus-uri="" lj-likus-token="" class="b-singlepost-reactions-likes" ></div>    <a class="b-singlepost-addfriend-link" href="https://www.livejournal.com/subscribers/add?instant_relation=1&user=vive_liberta&instant_relation_source=after_post"> Subscribe </a>  </div> </div> <div
  class=
    "
    ljsale
    ljsale--empty
    
            b-singlepost-afterpostbanner
        
    "

  
    lj0sale="super_footer"
  
    lj0sale0on0scroll="true"
  
    lj0sale0delay="1000"
  
    lj0sale0window0min="970"
  
    lj0sale0window0max="9999"
  

  ></div> <div
  class=
    "
    ljsale
    ljsale--empty
    
                b-singlepost-afterpostbanner
            
    "

  
    lj0sale="adfox_mobile_after_post_s1"
  
    lj0sale0close0less="true"
  
    lj0sale0window0min="320"
  
    lj0sale0window0max="1000"
  
    lj0sale0on0scroll="true"
  
    lj0sale0delay="1000"
  
    lj0sale0listing="content1"
  

  ></div>   <div class=" threeposts threeposts--count-3 " > <div class="threeposts__inner"> <h3 class="threeposts__header">  </h3> <div class="threeposts__placeholder placeholder-threeposts"> <ul class="placeholder-threeposts__items"><li class=" placeholder-threeposts__item placeholder-threeposts__item--pic"> <h4 class="placeholder-threeposts__head"> <span class="placeholder-threeposts__pic"></span> <span class="placeholder-threeposts__title"></span> </h4> <p class="placeholder-threeposts__text"></p> </li><li class=" placeholder-threeposts__item placeholder-threeposts__item--pic"> <h4 class="placeholder-threeposts__head"> <span class="placeholder-threeposts__pic"></span> <span class="placeholder-threeposts__title"></span> </h4> <p class="placeholder-threeposts__text"></p> </li><li class=" placeholder-threeposts__item placeholder-threeposts__item--pic"> <h4 class="placeholder-threeposts__head"> <span class="placeholder-threeposts__pic"></span> <span class="placeholder-threeposts__title"></span> </h4> <p class="placeholder-threeposts__text"></p> </li></ul> </div> <ul class="threeposts__items"><li class=" threeposts__item  threeposts__item--pic   " > <h4 class="threeposts__head"> <a href="https://vive-liberta.livejournal.com/155878.html?utm_source=3userpost" target="_blank" class="threeposts__link" data-track-event="Site:RelatedEntriesWidget" ><span class="threeposts__pic" style="background-image: url('https://ic.pics.livejournal.com/vive_liberta/15591209/38436/38436_300.jpg');" ></span><span class="threeposts__title"><span class="threeposts__title-inner">это мотиватор или ДЕ...?</span></span></a> </h4>  <p class="threeposts__text">Наш VIP-пациент  Eh voila= J.V.=<span  class="ljuser  i-ljuser  i-ljuser-type-P     "  data-ljuser="j_tivale" lj:user="j_tivale" ><a href="https://j-tivale.livejournal.com/profile"  target="_self"  class="i-ljuser-profile" ><img  class="i-ljuser-userhead"  src="https://l-stat.livejournal.net/img/userinfo_v8.svg?v=17080?v=523" /></a><a href="https://j-tivale.livejournal.com/" class="i-ljuser-username"   target="_self"   ><b>j_tivale</b></a></span> к  первоапрельскому праздничному застолью подогнал, в числе прочего, вот это:    Мы еще…</p>   </li><li class=" threeposts__item   " > <h4 class="threeposts__head"> <a href="https://vive-liberta.livejournal.com/155600.html?utm_source=3userpost" target="_blank" class="threeposts__link" data-track-event="Site:RelatedEntriesWidget" ><span class="threeposts__title"><span class="threeposts__title-inner">еще театральное - Стася и ее "Термидор"</span></span></a> </h4>  <p class="threeposts__text"> Тов. Л.=ГлавВрач=Capra Milana нас осчастливила записями спектаклей "Термидор" и "Дело Дантона" в постановке провинциального польского театра.…</p>   </li><li class=" threeposts__item  threeposts__item--pic   " > <h4 class="threeposts__head"> <a href="https://vive-liberta.livejournal.com/155299.html?utm_source=3userpost" target="_blank" class="threeposts__link" data-track-event="Site:RelatedEntriesWidget" ><span class="threeposts__pic" style="background-image: url('https://img.youtube.com/vi/iIdLrH8EpHE/hqdefault.jpg');" ></span><span class="threeposts__title"><span class="threeposts__title-inner">Юкио Мисима vs Ингмар Бергман</span></span></a> </h4>  <p class="threeposts__text">То, что ищешь, когда-нибудь обязательно приходит. Правда, иногда долго ждать приходится ))  Тов. Э.П. нашел запись бергмановского спектакля по пьесе…</p>   </li></ul> </div> </div>       <div  id="comments"  class=" b-grove b-grove-hover  b-grove-3comments     " data-authtoken="c0:1635789600:2631:86400:xCE8qTMP7o-0-:c2033a753ddc78fcde32951a4b81db9e"> <div class=" b-xylem  b-xylem-first  " > <ul class="b-xylem-cells">  <li class="b-xylem-cell b-xylem-cell-add">  <a class="b-addcomment" href="https://vive-liberta.livejournal.com/155931.html?mode=reply#add_comment" ><span class="b-addcomment-inner"><i class="b-addcomment-icon"></i>Post a new comment</span></a>   <div class=" b-watering  b-watering-trueauth-anonymous b-watering-realauth-anonymous b-watering-authtype-anonymous      b-watering-user-notafriend   b-watering-user-regonly      b-watering-user-logips b-watering-user-logips-all     b-watering-user-screened b-watering-user-screened-anon   b-watering-captcha-anon      " > <form action="//www.livejournal.com/talkpost_do.bml" method="post" id="postform" class="  b-updateform-v5  " > <div class="b-watering-wrapper"> <input type='hidden' name="journal" value="vive_liberta" /> <input type='hidden' name="itemid" value="155931" /> <input type='hidden' name="response" value="" /> <input type='hidden' name="lj_form_auth" value="c0:1635789600:2631:86400:xCE8qTMP7o-0-:c2033a753ddc78fcde32951a4b81db9e" id="lj_form_auth" /> <input type='hidden' name="chrp1" value="155931-15591209-1635789600-WYyWx1Z6CLVeEmFBqSkw-8a579e48231f6bd02e56a0bad7b574c2" /> <input type='hidden' name="chal" value="c0:1635789600:2631:900:D5WzK9OG0tRlN9vnpte1:03ac606c600609ab5f5eff035501fae1" /> <input type='hidden' name="cookieuser" value="" /> <input type='hidden' name="replyto" value="0" id="replyto" /> <input type='hidden' name="parenttalkid" value="0" id="parenttalkid" /> <input type='hidden' name="editid" value="0" /> <input type='hidden' name="json" value="0" /> <input type='hidden' name="captcha_response" /> <input type='hidden' name="talkpost_do" value="0" /> <input type='hidden' name="stylemine" value="0" /> <input type='hidden' name="viewing_thread" value="" id="viewing_thread" />  <input type='hidden' name="subject" value="" />  <div class=" b-msgsystem-errorbox  " > <h4 class="b-msgsystem-errorbox-head">Error</h4> <p class=" b-msgsystem-error b-msgsystem-error-ajax " ></p>          <p class=" b-msgsystem-error b-msgsystem-error-regonly " >Anonymous comments are disabled in this journal</p>   </div> <div class="b-watering-outer"> <div class="b-watering-fields"> <div class="b-watering-inner"> <div class="b-watering-user"> <div class="b-watering-user-login"> <ul class="b-watering-user-login-items">   <li class=" b-watering-user-login-item b-watering-user-login-letidor " >  <input name="usertype" id="letidor" value="letidor" class="b-watering-user-login-checkbox" type="radio"  >  <i class="b-watering-user-login-pic"></i>   <span class="b-watering-user-login-details">    </span>   </li>    <li class=" b-watering-user-login-item b-watering-user-login-rambler " >  <input name="usertype" id="rambler" value="rambler" class="b-watering-user-login-checkbox" type="radio"  >  <i class="b-watering-user-login-pic"></i>   <span class="b-watering-user-login-details">  ramblerID  </span>   </li>    <li class=" b-watering-user-login-item b-watering-user-login-user " >  <input name="usertype" id="user" value="user" class="b-watering-user-login-checkbox" type="radio"  >  <i class="b-watering-user-login-pic"></i>  <span class="b-watering-user-login-details"> <span class="b-input-username-wrapper"> <input type="text" name="userpost" placeholder="Username" tabindex="25" autocomplete="off" class="auth-input b-input b-input-username" > </span> <span> <input type="password" name="password" placeholder="Password" tabindex="25" autocomplete="off" class="auth-input b-input" > </span> </span>  </li>    <li class=" b-watering-user-login-item b-watering-user-login-facebook " >  <input name="usertype" id="facebook" value="facebook" class="b-watering-user-login-checkbox" type="radio"  >  <i class="b-watering-user-login-pic"></i>   <span class="b-watering-user-login-details">  We will log you in after post  </span>   </li>    <li class=" b-watering-user-login-item b-watering-user-login-twitter " >  <input name="usertype" id="twitter" value="twitter" class="b-watering-user-login-checkbox" type="radio"  >  <i class="b-watering-user-login-pic"></i>   <span class="b-watering-user-login-details">  We will log you in after post  </span>   </li>    <li class=" b-watering-user-login-item b-watering-user-login-openid " >  <input name="usertype" id="openid" value="openid" class="b-watering-user-login-checkbox" type="radio"  >  <i class="b-watering-user-login-pic"></i>   <span class="b-watering-user-login-details">  <input id="openid" name="openid:url" placeholder="openid" type="text" tabindex="25" autocomplete="off" class="auth-input b-input"  >  </span>   </li>    <li class=" b-watering-user-login-item b-watering-user-login-google " >  <input name="usertype" id="google" value="google" class="b-watering-user-login-checkbox" type="radio"  >  <i class="b-watering-user-login-pic"></i>   <span class="b-watering-user-login-details">  We will log you in after post  </span>   </li>    <li class=" b-watering-user-login-item b-watering-user-login-mailru " >  <input name="usertype" id="mailru" value="mailru" class="b-watering-user-login-checkbox" type="radio"  >  <i class="b-watering-user-login-pic"></i>   <span class="b-watering-user-login-details">  We will log you in after post  </span>   </li>    <li class=" b-watering-user-login-item b-watering-user-login-vkontakte " >  <input name="usertype" id="vkontakte" value="vkontakte" class="b-watering-user-login-checkbox" type="radio"  >  <i class="b-watering-user-login-pic"></i>   <span class="b-watering-user-login-details">  We will log you in after post  </span>   </li>    <li class=" b-watering-user-login-item b-watering-user-login-anonymous " >  <input name="usertype" id="anonymous" value="anonymous" class="b-watering-user-login-checkbox" type="radio"  checked  >  <i class="b-watering-user-login-pic"></i>   <span class="b-watering-user-login-details">  Anonymously  </span>   </li>   </ul> </div> <div class="b-watering-user-options">  <a href="javascript:void(0);" class="b-watering-user-change b-pseudo" tabindex="20" >switch</a>  <div class="b-watering-user-services"> <ul class="b-watering-user-services-items">     <li class=" b-watering-user-services-item b-watering-user-services-rambler " > <a href="#rambler" tabindex="21" ><i class="b-watering-user-services-pic"></i><span class="b-watering-user-services-name">ramblerID</span> </a> </li>    <li class=" b-watering-user-services-item b-watering-user-services-user " > <a href="#user" tabindex="21" ><i class="b-watering-user-services-pic"></i><span class="b-watering-user-services-name">LiveJournal</span> </a> </li>    <li class=" b-watering-user-services-item b-watering-user-services-facebook " > <a href="#facebook" tabindex="21" ><i class="b-watering-user-services-pic"></i><span class="b-watering-user-services-name">Facebook</span> </a> </li>    <li class=" b-watering-user-services-item b-watering-user-services-twitter " > <a href="#twitter" tabindex="21" ><i class="b-watering-user-services-pic"></i><span class="b-watering-user-services-name">Twitter</span> </a> </li>    <li class=" b-watering-user-services-item b-watering-user-services-openid " > <a href="#openid" tabindex="21" ><i class="b-watering-user-services-pic"></i><span class="b-watering-user-services-name">OpenId</span> </a> </li>    <li class=" b-watering-user-services-item b-watering-user-services-google " > <a href="#google" tabindex="21" ><i class="b-watering-user-services-pic"></i><span class="b-watering-user-services-name">Google</span> </a> </li>    <li class=" b-watering-user-services-item b-watering-user-services-mailru " > <a href="#mailru" tabindex="21" ><i class="b-watering-user-services-pic"></i><span class="b-watering-user-services-name">MailRu</span> </a> </li>    <li class=" b-watering-user-services-item b-watering-user-services-vkontakte " > <a href="#vkontakte" tabindex="21" ><i class="b-watering-user-services-pic"></i><span class="b-watering-user-services-name">VKontakte</span> </a> </li>    <li class=" b-watering-user-services-item b-watering-user-services-anonymous " > <a href="#anonymous" tabindex="21" ><i class="b-watering-user-services-pic"></i><span class="b-watering-user-services-name">Anonymously</span> </a> </li>   </ul> </div>   </div> </div> <div class="  b-ljuserpic   b-ljuserpic-nopics  ">  <input type="hidden" name="prop_picture_keyword" id="prop_picture_keyword" value="">  <span class="b-ljuserpic-default">default userpic</span> <div class=" b-myuserpic  b-myuserpic-anonymous "> <a href="javascript:void(0);" class="b-myuserpic-current"  data-nodefpic="url(https://l-stat.livejournal.net/img/userpics/userpic-user.png?v=15821)" data-nodeflabel="default userpic"  style="background-image: url(  https://l-stat.livejournal.net/img/userpics/userpic-anonymous.png?v=15821  );" tabindex="30"></a>  </div> </div>  <div class=" b-updateform lj-widget  " data-widget="commentsFormToolbar" ng-controller="EditorCtrl" > <div class="b-updateform-bar">  <ul class=" b-updateform-buttons b-updateform-buttons-firstsection " >   <li class="b-updateform-buttons-item"> <a href="javascript:void(0);" class=" b-updateform-button b-updateform-button-bold " title="Insert Bold" tabindex="151"  ng-click="formattingAction($event, 'bold')"  > <i class="b-updateform-button-pic"></i> </a> </li>    <li class="b-updateform-buttons-item"> <a href="javascript:void(0);" class=" b-updateform-button b-updateform-button-italic " title="Insert Italic" tabindex="151"  ng-click="formattingAction($event, 'italic')"  > <i class="b-updateform-button-pic"></i> </a> </li>    <li class="b-updateform-buttons-item"> <a href="javascript:void(0);" class=" b-updateform-button b-updateform-button-underline " title="Insert Underline" tabindex="151"  ng-click="formattingAction($event, 'underline')"  > <i class="b-updateform-button-pic"></i> </a> </li>    <li class="b-updateform-buttons-item"> <a href="javascript:void(0);" class=" b-updateform-button b-updateform-button-strikethrough " title="Insert Strikethrough" tabindex="151"  ng-click="formattingAction($event, 'strikethrough')"  > <i class="b-updateform-button-pic"></i> </a> </li>             </ul> <ul class=" b-updateform-buttons b-updateform-buttons-secondsection " >           <li class="b-updateform-buttons-item"> <a href="javascript:void(0);" class=" b-updateform-button b-updateform-button-link " title="Insert Link" tabindex="151"   lj-bubble="{ name: 'link' }"  > <i class="b-updateform-button-pic"></i> </a> </li>    <li class="b-updateform-buttons-item"> <a href="javascript:void(0);" class=" b-updateform-button b-updateform-button-user " title="Insert LJ User" tabindex="151"  ng-click="userClick($event)" lj-bubble="{ name: 'user' , disableClick: true}"  > <i class="b-updateform-button-pic"></i> </a> </li>         </ul> <ul class=" b-updateform-buttons b-updateform-buttons-thirdsection " >               <li class="b-updateform-buttons-item"> <a href="javascript:void(0);" class=" b-updateform-button b-updateform-button-photo " title="Insert Photo" tabindex="151"   lj-bubble="{ name: 'photouploader', template: 'photo.ng.tmpl', alwaysBottom: true }"   > <i class="b-updateform-button-pic"></i> </a> </li>    <li class="b-updateform-buttons-item"> <a href="javascript:void(0);" class=" b-updateform-button b-updateform-button-video " title="Insert Media" tabindex="151"    lj-bubble="{ alwaysBottom: true, name: 'video' }"    > <i class="b-updateform-button-pic"></i> </a> </li>    <li class="b-updateform-buttons-item"> <a href="javascript:void(0);" class=" b-updateform-button b-updateform-button-emoji " title="Insert emoji" tabindex="151"  id="emoji-button" ng-click="insertEmoji()"  > <i class="b-updateform-button-pic"></i> </a> </li>   </ul> <ul class=" b-updateform-buttons b-updateform-buttons-aside " >                    </ul> </div> <textarea ng-non-bindable name="body" id="body" cols="60" rows="10" class="b-updateform-textarea" tabindex="50" autocomplete="off" placeholder='Tip: You can write "@username" to mention people'  ></textarea> </div> <div class="b-watering-msgbox">    <p class=" b-msgsystem-error b-msgsystem-error-screened " >Your reply will be screened</p>    <p class=" b-msgsystem-error b-msgsystem-error-logcommentips " > Your IP address will be recorded&nbsp;<a href="https://www.livejournal.com/support/faqbrowse.bml?faqid=66" class=" b-helplink  " target="_blank"  tabindex="80"  title="Help" ><span class="b-helplink-icon"></span><svg class="svgicon flaticon flaticon--helpicon" style="pointer-events: none; visibility: hidden;"><use xlink:href="#flaticon--helpicon" /> </svg></a> </p>  </div>   <div class="b-watering-submit"> <div class=" b-ljbutton b-ljbutton-submit " >  <button tabindex="52" name="submitpost" class="b-flatbutton" type="submit" title="Post a new comment" id="comment_submit" > Post a new comment </button>  </div> <div class="b-watering-preview-controls">  <div class="b-watering-preview-control"> <input type="checkbox" name="preview-comment" id="preview-comment" tabindex="51" > <label for="preview-comment">Preview comment</label> </div>   </div> <div class=" b-watering-preloader svgpreloader-wrapper svgpreloader-wrapper--hidden js-commentform-preloader "> <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon svgpreloader svgpreloader-svg" width="16" height="16">
    <use xlink:href="#flaticon--preloader"></use>
</svg>
 </div> </div>  <div class="b-watering-preview"></div>  </div> </div> <div class="b-watering-aside"> <div class="b-watering-help"> <a href="https://www.livejournal.com/support/faqbrowse.bml?faqid=46" class=" b-helplink  b-helplink-withtitle  " target="_blank"  tabindex="53"  title="Help" ><span class="b-helplink-icon"></span><svg class="svgicon flaticon flaticon--helpicon" style="pointer-events: none; visibility: hidden;"><use xlink:href="#flaticon--helpicon" /> </svg><span class="b-helplink-title">Help</span></a> </div> </div> </div> </div> <script type="text/ng-template" id="link.html"> <div class="b-updateform-bubble-wrapper" ng-controller="LinkCtrl" ng-class="{ 'b-updateform-bubble-link-empty': !link }" > <form ng-submit="insertOrSave($event)" tabindex="-1" > <div class="b-updateform-bubble-link-fields"> <label for="updateform-link-url"> Link </label><br> <input type="text" id="updateform-link-url" size="50" value="" focus-and-select="show" ng-model="link" tabindex="1000" class="b-updateform-bubble-input" ><br>  <span class="b-updateform-bubble-option"> <input type="checkbox" id="updateform-link-target" class="b-updateform-bubble-checkbox" checked ng-model="newWindow" ng-change="saveOption()" tabindex="1001" ng-disabled="!link" > <label for="updateform-link-target" class="b-updateform-bubble-option-label"> open in new window </label> </span> </div> <div class="b-updateform-bubble-link-button"> <div class=" b-ljbutton b-ljbutton-delete " ng-show="showUnlink" ng-click="unlink()" > <button type="button"> Remove all links in selection </button> </div> <button type="button" class=" b-flatbutton b-flatbutton-simple b-flatbutton-red " ng-show="showUnlink" ng-click="unlink()" > Remove all links in selection </button> <div class=" b-ljbutton b-ljbutton-submit b-ljbutton-disabled " > <button type="submit" lj-disabled="!link" tabindex="1002" > {{ bubble.options.editMode ? 'Save' : 'Insert' }} </button> </div> <button type="submit" class=" b-flatbutton b-flatbutton-simple " lj-disabled="!link" tabindex="1002" > {{ bubble.options.editMode ? 'Save' : 'Insert' }} </button> </div> </form> </div> </script> <script id="tmpl-updateform-photo" type="text/html"> <i class="b-updateform-bubble-bg"></i> <div class="b-updateform-bubble-wrapper"> <div class="b-updateform-bubble-photo-pic"><span class="b-updateform-bubble-photo-inner"><img src="https://l-stat.livejournal.net/img/spacer.gif?v=13339" alt="" class="b-updateform-bubble-photo-preview"></span></div> <div class="b-updateform-bubble-photo-fields"><label for="updateform-bubble-photo-url">Photo</label><br><input type="text" id="updateform-photo-url" size="50" value="" class="b-updateform-bubble-input"><br><span class="b-updateform-bubble-hint">Hint&nbsp;<span class="b-pseudo b-updateform-bubble-example">http://pics.livejournal.com/igrick/pic/000r1edq</span></span></div> <div class="b-updateform-bubble-photo-button"><div class="b-ljbutton b-ljbutton-submit b-ljbutton-disabled"><button name="submitpost" type="button" disabled="disabled">Insert</button></div></div> </div> </script> <script type="text/ng-template" id="video.html">  <div ng-include="'video.ng.tmpl'"></div>  </script> <script type="text/ng-template" id="user.html"> <div class="b-updateform-bubble-wrapper" ng-controller="UserCtrl" ng-class="{ 'b-updateform-bubble-user-edit': bubble.options.fromRte, 'b-updateform-bubble-error': error }" > <div class="b-updateform-bubble-user-fields"> <label for="updateform-bubble-user-name"> User </label><br> <span class="b-updateform-bubble-input-wrapper b-updateform-bubble-input-username"> <input lj-autocomplete="friends" lj-autocomplete-disabled="!friends" lj-autocomplete-options="{appendTo: '.autocomplete-fields-container', minLength: 1}" lj-autocomplete-limit="10" lj-autocomplete-submit="insertOrSave($value)" lj-autocomplete-select="insertOrSave($value)" type="text" id="updateform-bubble-user-name" size="30" maxlength="20" value="" class="b-updateform-bubble-input" ng-model="user" tabindex="1010" focus-and-select="show"> <i class="b-updateform-bubble-input-pic"></i> </span> <div class="autocomplete-fields-container" lj-switch-off-skip></div> <span class="b-updateform-bubble-hint"> Example:&nbsp; <span class="b-pseudo b-updateform-bubble-example" ng-click="user = 'livejournal';"> livejournal </span> </span> <span class=" b-updateform-bubble-warning b-bubble b-bubble-warning b-bubble-intext " > No such user </span> <span class="b-updateform-bubble-input-title"> <label for="updateform-bubble-user-title"> User title (optional) </label><br> <input type="text" id="updateform-bubble-user-title" size="30" maxlength="255" value="" class="b-updateform-bubble-input" ng-model="title" > </span> </div> <div class="b-updateform-bubble-user-button"> <button name="submitpost" type="button" class=" b-flatbutton b-flatbutton-simple " lj-disabled="!user" ng-click="insertOrSave()" tabindex="1011" > Insert user </button> </div> </div> </script> <script type="text/ng-template" id="bubble.html"> <div class=" b-popup bubble-node b-popup-withclosecontrol b-bubble-{{bubble.name}} " ng-show="show" lj-switch-off="show" lj-switch-off-action="bubble.close()" lj-switch-off-ignore-sticky=true ng-style="{ left: position.x, top: position.y, visibility: visibility }" ng-class="{ 'b-popup-noclosecontrol': !bubble.options.closeControl }" lj-switch-off-skip> <div class="b-popup-outer"> <div class="b-popup-inner"> <i class="i-popup-arr" ng-class="arrowClass()" ng-show="getShouldShowArrow()" > <i class="i-popup-arr-brdr-outer"> <i class="i-popup-arr-brdr-inner"> <i class="i-popup-arr-bg"></i> </i> </i> </i> <div ng-include src="template"></div> <i class="i-popup-close" ng-click="bubble.close()" ng-show="getShowCloseBtn()" ></i> </div> </div> </div> </script> </form>  <i class="b-watering-close"></i>  <i class="b-watering-arrows"> <i class="b-watering-arrow-border"></i> <i class="b-watering-arrow"></i> </i> </div>  </li>  <li class=" b-xylem-cell b-xylem-cell-amount " >   <span class="js-amount">  0 comments  </span>   </li>  </ul>  </div> <div class=" b-massaction-top " >  </div>    <div class=" b-tree b-tree-best " >  </div> <div class=" b-tree b-tree-promo " data-currentprice= >  </div>  <div class=" b-tree b-tree-root svgpreloader svgpreloader-pseudo svgpreloader-30 "></div>  <div class=" b-xylem  " > <ul class="b-xylem-cells">  <li class=" b-xylem-cell b-xylem-cell-add " > <a href="https://vive-liberta.livejournal.com/155931.html?mode=reply#add_comment" class="b-addcomment" ><span class="b-addcomment-inner"><i class="b-addcomment-icon"></i>Post a new comment</span></a> </li>  <li class=" b-xylem-cell b-xylem-cell-amount " >   <span class="js-amount">  0 comments  </span>   </li>  </ul>  </div>   <div prev-next-nav></div> <div suggestion-for-unlogged></div>   </div>         </article>

            <!-- use header -->
            <!-- /use header -->

            <!-- footer banner init -->
            
                <div class="footer-banner-wrapper">
                    <div class="ljsale ljsale--empty"
              lj0sale="sitescheme_before_footer_mobile"
              lj0sale0window0min="320"
              lj0sale0window0max="1000"
              lj0sale0on0scroll="true"
              ></div><div
  class=
    "
    ljsale
    ljsale--empty
    
    "

  
    lj0sale="adfox_100x70_1"
  
    lj0sale0on0scroll="true"
  
    lj0sale0window0min="1001"
  
    lj0sale0window0max="9999"
  

  ></div>
                </div>
            

        </div><!-- /s-body  -->

    </div><!-- /s-layout -->

    <!-- pocket app (LJSUP-20571) -->
    

        <!-- footer -->
<footer class="main-footer">
  <div class="main-footer__top">
    <div class="main-footer__container">
      <section class="main-footer__apps">
        <h3 class="main-footer__apps-title">
          <a
            href="https://www.livejournal.com/app/" title="Applications"
            >
            Applications
          </a>
        </h3>
        <ul class="main-footer__apps-list">
          <li class="main-footer__apps-item">
            <a 
              class="main-footer__apps-link"
              href="https://redirect.appmetrica.yandex.com/serve/675709703157784759"
              target="_blank"
              title="iOS"
              >
              
                <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--app-ios" width="16" height="16">
    <use xlink:href="#flaticon--app-ios"></use>
</svg>

              

              iOS
            </a>
          </li>
          <li class="main-footer__apps-item">
            <a 
              class="main-footer__apps-link" 
              href="https://redirect.appmetrica.yandex.com/serve/387479329824606650"
              target="_blank"
              title="Android"
              >
              
                <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--app-android" width="16" height="16">
    <use xlink:href="#flaticon--app-android"></use>
</svg>

              

              Android

            </a>
          </li>
          <li class="main-footer__apps-item">
            <a 
              class="main-footer__apps-link"
              href="https://appgallery.huawei.com/#/app/C101747491"
              target="_blank"
              title="Huawei"
              >
              
                <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--app-huawei" width="16" height="16">
    <use xlink:href="#flaticon--app-huawei"></use>
</svg>

              

              Huawei
            </a>
          </li>
        </ul>
      </section>

      <section class="main-footer__social">
        <h3 class="main-footer__social-title">Follow us: </h3>
        <ul class="main-footer__social-list">
          <li class="main-footer__social-item">
            <a
              class="main-footer__social-link"
              href="//www.facebook.com/livejournal"
              target="_blank"
              title="Follow us on Facebook"
              >
              
                <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--facebook" width="16" height="16">
    <use xlink:href="#flaticon--facebook"></use>
</svg>

              
              <span class="s-social-text">Follow us on Facebook</span>
            </a>
          </li>

          <li class="main-footer__social-item">
            <a
              class="main-footer__social-link"
              href="https://twitter.com/LiveJournal"
              target="_blank"
              title="Follow us on Twitter"
              >
              
                <svg xmlns="http://www.w3.org/2000/svg" class="svgicon flaticon flaticon--twitter" width="16" height="16">
    <use xlink:href="#flaticon--twitter"></use>
</svg>

              

              <span class="s-social-text">Follow us on Twitter</span>
            </a>
          </li>

          

          

          
        </ul>
      </section>
    </div>
  </div>

  <div class="main-footer__container">
    <div class="main-footer__middle">
      <a
        class="s-logo-link main-footer__logo" 
        href="https://www.livejournal.com"
        >
        <span class="s-logo-title s-logo-title">LiveJournal</span>
      </a>

      <div class="main-footer__nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" aria-label="Дополнительное меню">
        <div class="main-footer__nav-group">
          <h3 class="main-footer__nav-title">COMPANY</h3>
          <ul class="main-footer__nav-list">
            <li class="main-footer__nav-item">
              <a href="https://www.livejournal.com/about/" class="main-footer__nav-link">
                About
              </a>
            </li>
            
              <li class="main-footer__nav-item">
                <a href="https://news.livejournal.com/" class="main-footer__nav-link">
                  News
                </a>
              </li>
            
            <li class="main-footer__nav-item">
              <a href="https://www.livejournal.com/support/" class="main-footer__nav-link">
                Help
              </a>
            </li>
          </ul>
        </div>
        <div class="main-footer__nav-group">
          <h3 class="main-footer__nav-title">PRODUCTS</h3>
          <ul class="main-footer__nav-list">
            
            <li class="main-footer__nav-item">
              <a href="https://www.livejournal.com/developer/extshare" class="main-footer__nav-link">
                Button "Share"
              </a>
            </li>
            
            
          </ul>
        </div>
        <div class="main-footer__nav-group">
          <h3 class="main-footer__nav-title">COMMUNITY</h3>
          <ul class="main-footer__nav-list">
            
            <li class="main-footer__nav-item">
              <a href="https://frank.livejournal.com" class="main-footer__nav-link">
                Frank
              </a>
            </li>
            
          </ul>
        </div>
      </div>

      
        <div class="main-footer__lang">
          <h3 class="main-footer__lang-title">CHOOSE LANGUAGE</h3>
          <div class="main-footer__lang-select"><select name="lang" class="s-lang-select" id="footer_lang_list">
<option value="en_LJ" selected='selected' >English</option>
<option value="de" >Deutsch</option>
<option value="da" >Dansk</option>
<option value="es" >español</option>
<option value="fr" >Français</option>
<option value="it" >Italiano</option>
<option value="ru" >Русский</option>
<option value="uk" >Українська</option>
<option value="be" >Беларуская</option>
<option value="ja" >日本語</option>
<option value="pt" >Português</option>
<option value="eo" >Esperanto</option>
<option value="he" >עברית</option>
<option value="nl" >Nederlands</option>
<option value="hu" >Magyar</option>
<option value="ga" >Gaeilge</option>
<option value="is" >íslenska</option>
<option value="fi" >suomi</option>
<option value="gr" >Ελληνικά</option>
<option value="nb" >Norsk bokmål</option>
<option value="sv" >Svenska</option>
<option value="pl" >polski</option>
<option value="zh" >简体中文</option>
<option value="lv" >Latviešu</option>
<option value="tr" >Türkçe</option>
<option value="ms" >Bahasa Melayu</option>
<option value="hi" >हिन्दी</option>
<option value="pt_BR" >Brazilian Portuguese</option>
<option value="zh_TR" >Chinese Traditional</option>
<option value="lt" >Lietuvių</option>
<option value="nn" >Norsk nynorsk</option>
</select></div>
        </div>
      
    </div>

    <div class="main-footer__bottom">
      <p class="main-footer__copyright">
        
          
            <a href="https://www.livejournal.com/betatest.bml">v.523</a>
          
        
      </p>
      <p class="main-footer__bottom-links">
        <a href="https://help.rambler.ru/legal/1998/" class="main-footer__bottom-link">
          Privacy Policy
        </a>
        <a href="https://www.livejournal.com/legal/tos-en.bml" class="main-footer__bottom-link">
          User Agreement
        </a>
        <a href="https://www.livejournal.com/support/" class="main-footer__bottom-link">
          Help
        </a>
      </p>
    </div>
  </div>  
</footer>

        <!-- survey -->
        

        <!-- facebook_migration -->
        

        <!-- lj video -->
        <!-- /s-ljvideo -->

        

        
                        <script type="text/javascript">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</script>
<script type="text/javascript" src="https://l-stat.livejournal.net/js/??.ljlib.js?v=1635496802"></script>
<script type="text/javascript" src="https://l-stat.livejournal.net/js/??.comments.js?v=1635496802"></script>
<script type="text/javascript" src="https://l-stat.livejournal.net/js/??jquery/jquery.lj.repostbutton.js,threeposts.js,recommended-entries.js,jquery/jquery.lj.ljcut.js,entry/main.js,controlstrip.js,scheme/schemius.js,widgets/angular/login.js,jquery/jquery.lj.journalPromoStrip.js,jquery/jquery.lj.calendar.js,jquery/jquery.mask.js,scheme/medius.js?v=1635496802"></script>
<!--[if IE]><script type="text/javascript" src="https://l-stat.livejournal.net/js/??jquery/jquery.ie6multipleclass.min.js?v=1635496802"></script><![endif]-->
<!--[if gte IE 9]><script type="text/javascript" src="https://l-stat.livejournal.net/js/??ie9pinned.js?v=1635496802"></script><![endif]-->

            
        

        <div id='hello-world' style='text-align: left; font-size:0; line-height:0; height:0; overflow:hidden;'>
<!-- tns-counter.ru -->
<script language="JavaScript" type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*sup_ru/ru/UTF-8/tmsec=lj_blogs-vis-nonad/';
</script>
<noscript>
<img src="//www.tns-counter.ru/V13a****sup_ru/ru/UTF-8/tmsec=lj_blogs-vis-nonad/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!-- Top100 (Kraken) Counter -->
<script>
(function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
          project: 4826071,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
                             });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
 "//st.top100.ru/top100/top100.js";

 if (w.opera == "[object Opera]") {
     d.addEventListener("DOMContentLoaded", f, false);
 } else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4826071" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<script>
(function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1111412,
            user_id: null,
          custom_vars: {
            uid: ''
           },
          attributes_dataset: [
            'changer'
           ]

        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
        (d.location.protocol == "https:" ? "https:" : "http:") +
        "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=1111412"></noscript>
<!-- LiveJournal COUNTER -->
<img src="https://xc3.services.livejournal.com/ljcounter/?d=srv:kr-botws03,r:0,j:15591209,p:15591209,uri:%22%2F155931.html%22,vig:0,v:1,extra:AO3nKQDt5ykAAmEb" alt="" />
<!-- /COUNTER -->
<!-- begin of yandex code --> 
<script language=JavaScript>
<!--
    var seed=Math.round(Math.random()*65535);
    document.write("<img src=//awaps.yandex.ru/0/9999/001001.gif?0-0-"+seed+"-0-&" + "timestamp=" + seed + "&awcode=6&" + "subsection=0 width=1 height=1 border=0>");
//-->
</script>
<noscript>
    <img src=//awaps.yandex.ru/0/9999/001001.gif?subsection=0 width=1 height=1 border=0>
</noscript> 
<!-- end of yandex code -->
<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/27737346" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
window.yandex_metrika_params = {"27737346":{"userParams":{"vd_cyrillic_status":"nocyr","vd_viewing_scheme":"schemius","vd_login_status":"no","vd_view_in_my_style":"undef","vd_view_own_journal":"undef","vd_account_level":"","vd_log_in_service":"undef"},"params":{"rating_switch":"0","pd_adult_content":"no","pd_visited_journal_account_level":"plus","pd_error_pages":"undef","pd_page_title":"","pd_comments_style":"s2","pd_visited_journal_log_in_service":"livejournal","user":{"authorized":false},"pd_ad_eligible":"yes","pd_style_layout":"undef","pd_style_system":"undef"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"id":"27737346"}};
</script>
    <!-- RCM Counter -->
<script>
(function (w, d, c) {
    window.LJ_RCM_ID = 'RCM-2564';
    w[c] = w[c] || function () {
          (w[c].q = w[c].q || []).push(arguments);
        }, w[c].l = 1 * new Date();

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://rcmjs.rambler.ru/static/recommender.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "rcm");
</script>
<!-- END RCM Counter -->
<!-- (C)2000-2021 Gemius SA - gemiusPrism  / Wezel zbiorczy rambler.ru1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
                  var pp_gemius_identifier = 'nSzgvPuSG0jfABCp5jRWjnZHXmDBvAdjV.RMPABTRG3.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Gemius -->
</div>
        
        

    <!-- /pocket -->

</body>
</html>